Anlasser 1100 Zephyr

Antworten
Benutzeravatar
Harry
Beiträge: 18
Registriert: Samstag 3. Oktober 2009, 15:28
Wohnort: Erkelenz

Anlasser 1100 Zephyr

#1

Beitrag von Harry » Mittwoch 25. September 2019, 21:00

Hallo Gemeinde,
habe die Elfer nach einiger Zeit entmottet da Ich nun mehr Zeit zum Fahren habe.
Beim Starten im kalten Zustand mit geladener Batterie gibt der Anlasser ein jaulendes Geräusch von sich, hört sich grausam an, springt aber an.
Bei warmen Motor ist es weniger aber immer noch vorhanden.
Anlasser ausgebaut und zerlegt, nichts auffälliges gefunden, Kohlen O.K. Rotor sieht gut aus.
Anlasser getauscht, das gleiche, Magnetschalter getauscht, keine Änderung.
Das Bike ist von 1993 und hat 38000 mls auf der Uhr.
Bin ratlos vllt. hat einer von Euch noch eine Idee, bin für jeden Tip dankbar.
Jetzt geht's rund sagte sich der Sittich und flog in den Ventilator...........

Gruss

Nur Harry

Z-master
Beiträge: 3603
Registriert: Freitag 6. August 2010, 17:39

Re: Anlasser 1100 Zephyr

#2

Beitrag von Z-master » Donnerstag 26. September 2019, 18:37

ich würde mal ne Runde drehen - evtl ist der Anlasserfreilauf Trocken? soweit ich das bei meinem offenen Motor gesehen habe wird der nur durch Schleuderöl geschmiert. und Stahl auf Stahl kann richtig schön kreischen
Haftungsausschluss für alle von mir verfassten Beiträge!

Benutzeravatar
Harry
Beiträge: 18
Registriert: Samstag 3. Oktober 2009, 15:28
Wohnort: Erkelenz

Re: Anlasser 1100 Zephyr

#3

Beitrag von Harry » Montag 30. September 2019, 19:26

Hallo Z-master,

heute ca. 50 km Landstrasse gefahren, immer noch das gleiche.
Ich werde im Winter mal das 10W-40 teilsynthetisch durch 20W-50 mineralisch ersetzen vllt. bringt es was.
Der Anlasserfreilauf wurde im letzten Winter getauscht, kann es normalerweise nicht sein.
Wir werden sehen......................................
Jetzt geht's rund sagte sich der Sittich und flog in den Ventilator...........

Gruss

Nur Harry

Z-master
Beiträge: 3603
Registriert: Freitag 6. August 2010, 17:39

Re: Anlasser 1100 Zephyr

#4

Beitrag von Z-master » Montag 30. September 2019, 19:36

Freilauf getauscht bei der dicken? Da muss ja der ganze Rumpf geöffnet werden :shock:
Haftungsausschluss für alle von mir verfassten Beiträge!

Benutzeravatar
zephyrreiner
Beiträge: 1585
Registriert: Montag 10. August 2009, 19:11
Wohnort: Gerolsheim

Re: Anlasser 1100 Zephyr

#5

Beitrag von zephyrreiner » Montag 30. September 2019, 20:30

Ich würde das teilsyntetische rausschmeissen....ich bin nur mineralisches Baumarktöl gefahren..190.000 Km {[]}
Gruss Zephyrreinerder keine 11er mehr hat!!
jetzt Suzuki GSX 1300 R ..... :mrgreen:
Drosseln..?? Wer Drosseln in einen Motor sperrt ist ein Tierquäler...

http://www.rauchfrei.x-pressive.com/foo ... 8_9524.png

Benutzeravatar
Dirty Harry
Beiträge: 7191
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: Anlasser 1100 Zephyr

#6

Beitrag von Dirty Harry » Montag 30. September 2019, 21:05

Moin Harry,
erwarte nicht zu viel von dem 20W-50.

Weil viele der Meinung sind mit 20W-50 statt 10W-40 würde der Motor weniger Öl verbrauchen und leiser laufen, habe ich letztes Jahr zu Saisonende das Motorradöl von Liqui-Moly in 20W-50 eingefüllt und bin bis jetzt 5000 km damit gefahren und denke so eine vernünftige Aussage hierzu machen zu können.

Meine ErFahrung ist die, weder leiser ( wobei das nicht der Grund bei mir war warum ich gewechelt habe ), noch weniger Ölverbrauch, genau gleich, wie die Jahre zuvor.

Aber probiere es ruhig aus, vielleicht hift es bei Dir ja, schaden tut es auf keinen Fall.

Aber vielleicht könntest Du hier mal ein Video reinstellen, dann kann man Dir vielleicht helfen, ich kann mir überhaupt nicht vorstellen, von was Du da sprichst, würde aber gerne helfen, wenn ich wüßte was es sein könnte, deswegen Video.

Harry
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

Benutzeravatar
Harry
Beiträge: 18
Registriert: Samstag 3. Oktober 2009, 15:28
Wohnort: Erkelenz

Re: Anlasser 1100 Zephyr

#7

Beitrag von Harry » Donnerstag 3. Oktober 2019, 20:43

Hallo Harry,
anbei das Video.
http://eventview.eu/video/show_266515
Ist etwas ruckelig aber der Ton kommt rüber.

Thx
Jetzt geht's rund sagte sich der Sittich und flog in den Ventilator...........

Gruss

Nur Harry

Benutzeravatar
Reiner
Beiträge: 625
Registriert: Freitag 13. Juni 2008, 09:01
Wohnort: Renningen

Re: Anlasser 1100 Zephyr

#8

Beitrag von Reiner » Freitag 4. Oktober 2019, 08:57

Hallo Harry.

das klingt echt komisch, ich kann Dir da aber leider nicht weiterhelfen. - Ich schreibe nur, weil mir im Video Deine Ansaugstutzen aufgefallen sind, die echt üble Risse haben und dringend ersetzt werden sollten.

Gruß
Reiner

Benutzeravatar
Dirty Harry
Beiträge: 7191
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: Anlasser 1100 Zephyr

#9

Beitrag von Dirty Harry » Freitag 4. Oktober 2019, 15:15

Hört sich jetzt vielleicht komisch an, aber für mich ist das die Batterie.
Wie alt ist die?
Oder der Anlasser bekommt nicht genug Saft um vollständig einzuspuren. Also Masse Problem.

Harry
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

Benutzeravatar
Bernd-Hamburg
Beiträge: 1388
Registriert: Samstag 27. Oktober 2007, 08:34
Wohnort: Hamburg

Re: Anlasser 1100 Zephyr

#10

Beitrag von Bernd-Hamburg » Freitag 4. Oktober 2019, 20:15

Für mich auch.
Mal ne alle Anschlüsse am Anlasser blank machen und ggf. ne Autobatterie probieren.

Benutzeravatar
Dirty Harry
Beiträge: 7191
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: Anlasser 1100 Zephyr

#11

Beitrag von Dirty Harry » Freitag 4. Oktober 2019, 21:22

Oder Starthilfe mit dem Überbrückungskabel.

Harry
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

Benutzeravatar
Bernd-Hamburg
Beiträge: 1388
Registriert: Samstag 27. Oktober 2007, 08:34
Wohnort: Hamburg

Re: Anlasser 1100 Zephyr

#12

Beitrag von Bernd-Hamburg » Freitag 4. Oktober 2019, 21:29

Meine ich doch ...

Benutzeravatar
Dirty Harry
Beiträge: 7191
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: Anlasser 1100 Zephyr

#13

Beitrag von Dirty Harry » Samstag 5. Oktober 2019, 13:22

Ach so :mrgreen: .

Harry
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

Benutzeravatar
Harry
Beiträge: 18
Registriert: Samstag 3. Oktober 2009, 15:28
Wohnort: Erkelenz

Re: Anlasser 1100 Zephyr

#14

Beitrag von Harry » Donnerstag 10. Oktober 2019, 19:51

Also,

die Batterie ist ca. 1 Jahr alt und wurde vor dem Starten frisch vom Ladegerät getrennt.
Ich werde mir im Winter mal alle Kontaktflächen der Elektrik kontrollieren und säubern.
Danke für die Tipps.
Jetzt geht's rund sagte sich der Sittich und flog in den Ventilator...........

Gruss

Nur Harry

Benutzeravatar
Dirty Harry
Beiträge: 7191
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: Anlasser 1100 Zephyr

#15

Beitrag von Dirty Harry » Donnerstag 10. Oktober 2019, 20:31

Halte uns bitte auf dem Laufenden, danke.

Harry
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

Antworten