Wie besehen und Probe gefahren......

Antworten
Benutzeravatar
turbopeter
Beiträge: 41
Registriert: Freitag 5. April 2019, 20:48

Wie besehen und Probe gefahren......

#1

Beitrag von turbopeter » Dienstag 11. Juni 2019, 22:10

Wie besehen und Probe gefahren....so oder so ähnlich klingt mir eine Redewendung im Ohr, die damals (vor 40 Jahren) als ich Motorrad fuhr, in Kaufverträgen verwendet wurde um irgendwelche Reklamationen von vornherein im Keim zu ersticken. Weshalb mir das gerade einfällt ? Naja ich habe mich hier am 5.April vorgestellt und habe mir eine Zephyr 550 gekauft. Die Maschine sah optisch gar nicht so schlecht aus. Die Substanz schien auch gut. Neue Reifen, neue Kette , Bremsbeläge und Scheiben von der Dicke ok, 20100km. Sie lief etwas unrund aber klang nicht auffällig . Sie fuhr und bremsen liess sie sich auch. Und klar ein 21 Jahre altes Moped hat seine Wehwehchen, die es zu meistern gilt. Also habe ich zugeschlagen und das Teil gekauft.
IMG-20190406-WA0007_1.JPG

Erst mal ein WE ordentlich geputzt, mir ein Servicehandbuch bestellt und einen Montageständer. Denn den wird man gewiss noch brauchen. ...
Fortsetzung folgt.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
turbopeter
Beiträge: 41
Registriert: Freitag 5. April 2019, 20:48

Re: Wie besehen und Probe gefahren......

#2

Beitrag von turbopeter » Dienstag 11. Juni 2019, 22:25

Ich hatte mich für Werner's Motorradständer entschieden. Eine Entscheidung die ich nicht bereut habe, aber entgegen der Empfehlung von Werner das Moped über 19mm Stecknüsse an der Schwingenachse anzuheben und einfach Sicherungshaken quer durch die Montageachsen zu stecken, habe ich mich entschieden meine eigenen Adapter anzufertigen. Die Mutter der Schwingenachse wäre breit genug für eine sichere Kraftübertragung gewesen. Aber der Sechskant der Schwingenachse ist nur 4mm breit und auch noch konisch. Also Aufnahmen, welche in den Rahmen passen, gedreht, die Montageachsen mit Gewinde versehen und Rändenschrauben angefertigt.
IMG-20190418-WA0003_1.JPG
IMG-20190418-WA0005_1.JPG
DSC_0068_1.JPG
So...jetzt steht das gute Stück erst einmal sicher und jetzt kann es weiter gehen.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
turbopeter
Beiträge: 41
Registriert: Freitag 5. April 2019, 20:48

Re: Wie besehen und Probe gefahren......

#3

Beitrag von turbopeter » Dienstag 11. Juni 2019, 22:34

Als ich das Ding dann das erste Mal geschoben habe, dachte ich mich tritt ein Pferd. Bremsen konnte man, aber die Dinger ließen kaum noch los. Also Bremssättel alle ausgebaut und komplett zerlegt, ultraschall gereinigt, Kolben poliert, neue Dichtungen eingebaut. Teile wieder eingebaut und Bremsen entlüftet. Ging besser und schneller als ich gedacht hatte. Hatte sowas aber auch schon mal bei meinem Passat gemacht und wußte in etwa was auf mich zukommt.

Bremssättel vorher
DSC_0066_1.JPG
DSC_0067_1.JPG
Nachher
DSC_0070_1.JPG
Wow...jetzt bremsen die Dinger nicht nur .... nein die lassen auch wieder los.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
Bernd-Hamburg
Beiträge: 1373
Registriert: Samstag 27. Oktober 2007, 08:34
Wohnort: Hamburg

Re: Wie besehen und Probe gefahren......

#4

Beitrag von Bernd-Hamburg » Dienstag 11. Juni 2019, 23:06

Eindrucksvoll.
Aber ein Ultraschallbad war das sicher nicht allein.

Benutzeravatar
turbopeter
Beiträge: 41
Registriert: Freitag 5. April 2019, 20:48

Re: Wie besehen und Probe gefahren......

#5

Beitrag von turbopeter » Dienstag 11. Juni 2019, 23:28

Mittlerweile war mein Werkstatthandbuch eingetroffen und nach Durchsicht desselben waren noch einige Dingen zu kontrollieren.
Also zunächst mal Schlag der Scheiben und Kettenräder messen, also Messuhr und Stativ rausgeholt und los :
DSC_0069_1.JPG
Alle Bremsscheiben und Kettenräder hielten die geforderten Toleranzen ein.

Da der Motor im Stand etwas unregelmäßig lief habe ich die Vergaser ausgebaut und geöffnet. Der Anblick von innen sah nicht sehr gut aus.
DSC_0073_3.JPG
DSC_0076_3.JPG
..... Alle Vergaser komplett zerlegt, ultraschall gereinigt, Düsenbestückung und Nadeln korrigiert, und alle O-Ringe getauscht. Ein Hilfswerkzeug
auf der Drehbank gefertigt um die Benzinstände in den Schwimmerkammern zu kontrollieren. Und das war auch bitter nötig. Jetzt musste noch ein Synchrontester her. Im Werkstatthandbuch steht dass die max. Druckdifferenz 25mbar sein soll. Das entspricht bei den häufig eingesetzen Manometern (bis -0.6 bar) etwa einem Teilstrich. Das ergibt zum einen eine schlechte auflösung und bei einer Klassengenauigkeit von 2% einen Zusatzfehler von 30mbar!!!! Die Dinger waren mir auch zu teuer, also was selber bauen. Material bestellt (ca. 25€) und Drehbank und Fräse angeschmissen. Herausgekommen dabei ist das hier :
DSC_0090_2.JPG
25mBar entsprechen ca. 30cm Ölsäule. Hoffentlich funktioniert das Ding.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
turbopeter
Beiträge: 41
Registriert: Freitag 5. April 2019, 20:48

Re: Wie besehen und Probe gefahren......

#6

Beitrag von turbopeter » Dienstag 11. Juni 2019, 23:32

@Bernd: Doch ... das war nur das Ultraschallbad. Mit Reiniger Tickopur TR3.

Benutzeravatar
turbopeter
Beiträge: 41
Registriert: Freitag 5. April 2019, 20:48

Re: Wie besehen und Probe gefahren......

#7

Beitrag von turbopeter » Mittwoch 12. Juni 2019, 00:44

Ich habe dann die Vergaser mit dem Teil eingestellt. Es ist wie gesagt sehr empfindlich und ich habe anfangs immer nur 2 Vergaser angeschlossen. Erst die beiden linken, dann die beiden rechten und als die soweit stimmten dass das Öl nicht "abgesaugt" wurde alle 4 zusammen. Und ab da konnte man sehr fein abgleichen. Aber seht selbst:
Ich hoffe das klappt jetzt mit dem Link auf die Dropbox.

https://www.dropbox.com/s/q4tdkb68u1va3 ... 2.mp4?dl=0

Benutzeravatar
Hans-Dieter
Beiträge: 4554
Registriert: Donnerstag 25. Oktober 2007, 08:57
Wohnort: Weinheim
Kontaktdaten:

Re: Wie besehen und Probe gefahren......

#8

Beitrag von Hans-Dieter » Mittwoch 12. Juni 2019, 06:15

turbopeter hat geschrieben:
Dienstag 11. Juni 2019, 23:32
@Bernd: Doch ... das war nur das Ultraschallbad. Mit Reiniger Tickopur TR3.
Sehr schön du hast eine Zephyr gerettet, der Mann kennt sich aus. {[]}
Keep on rolling

Hans-Dieter

Ich möchte Leute um mich haben, die durch Zufall in mein Leben purzeln und mit voller Absicht bleiben!

Benutzeravatar
turbopeter
Beiträge: 41
Registriert: Freitag 5. April 2019, 20:48

Re: Wie besehen und Probe gefahren......

#9

Beitrag von turbopeter » Mittwoch 12. Juni 2019, 09:14

Vielen Dank Hans Dieter,
aber ob ich die Zephyr gerettet habe ? .....
Da der Rost ja nu nicht irgendwie in die Vergaser kommt sondern wahrscheinlich aus dem Tank , habe ich mir den mal genauer angesehen. Und ja ich weiß das hätte man bereits beim Kauf machen sollen. Haben wir aber vergessen. Er war zwar nicht vollständig verrostet aber doch einiges. Und was noch schlimmer war, die Filterröhrchen im Benzinhahn waren komplett zerrissen. Gelöste Rostpartikel konnten so ungehindert in die Vergaser. Ich habe mich für eine Entrostung in Eigenregie entschieden. Nach div. Recherchen habe ich mir Rostio Rostentferner besorgt und die Schutzemulsion die der Hersteller anbietet. Das Ergebnis war beeindruckend . Ich habe den Tank nach der Behandlung 3 Wochen ungefüllt auf der Terasse liegen lassen.
IMG-20190501-WA0004.JPG
Das war am 1. Mai . Und genau so sieht er auch jetzt noch aus.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
turbopeter
Beiträge: 41
Registriert: Freitag 5. April 2019, 20:48

Re: Wie besehen und Probe gefahren......

#10

Beitrag von turbopeter » Mittwoch 12. Juni 2019, 09:24

Die Filterröhrchen im Benzinhanhn gibt es leider nicht als Einzelteile, man müßte also einen kompletten Benzinhahn kaufen. Der kostet minimum 70€ oder so. Aber der freundliche Chinese von nebenan (Shenghzen) verkauft sowas für 5€ incl. Versand. Allerdings ohne Unterdruckschnickschnack und so. Auch sonst ist die Qualität eher schlecht, aber die Filterröhrchen sind klasse. Sie passen leider nicht ohne weiteres. Das Messingrohr für open muss angepasst werden und in die Öffnung für das Reservefilter habe ich eine Reduzierhülse aus Aluminium gedreht und eingepresst. Voila ...funktioniert. Von der Verwendung eines externen Filters sollte man absehen. Das war hier im Forum schon beschrieben und die Leute haben Recht. Das Problem ist weniger der Durchlass des externen Filters sondern vielmehr der Umstand dass aufgrund der beengten Platzverhältnisse das Benzinfilter nicht senkrecht stehen kann. So ist dann ständig Luft im Filter. Man merkt das beim Fahren duch stottern. Es kommt halt nicht genug an.

Benutzeravatar
turbopeter
Beiträge: 41
Registriert: Freitag 5. April 2019, 20:48

Re: Wie besehen und Probe gefahren......

#11

Beitrag von turbopeter » Mittwoch 12. Juni 2019, 09:55

Es drängt sich mir langsam der Eindruck auf daß ich hier eine Mega Baustelle erworben habe. Und das hier vielleicht noch was im Argen liegen könnte. Der Aufwand wir immer größer , aber naja man will ja dass das Moped solide dasteht. Also Ventile konrollieren. Beim Lösen des Zünddeckels reisst eine Schraube ab. Ich habe versucht sie mit diversen Methoden zu lösen , nichts. Ich habe sie letztendlich ausgebohrt. Das hat so gut geklappt dass ich das Gewinde durch einfaches Nachschneiden retten konnte . Ventilspiel ....Oh Graus. 3 der Auslaßventile 0.05!!!. Nockenwellen ausgebaut Shims vermessen Neue bestellt und eingebaut. Vor dem Einbau aller Deckel sämtliche Gewinde nachgeschnitten. Weils besser scheint.

Der Verkäufer hatte mir gesagt, daß die Maschine neues Öl bekommen hätte. Ich mag das aber gar nicht mehr glauben. Also Öl und Filter besorgt. Und Öl gewechselt. Als ich das Öl aus meiner Plastikwanne in einen Kanister umfülle zwecks Entsorgung, finde ich einige gold schimmernde Metallteilchen am Boden der Wanne. Ich habe mich nach dem Schock dazu entschieden die Maschine anzumelden und zu fahren um dann nach 400km noch einmal Öl abzulassen und nachzuschauen. Nach 50km fingen die Stoßdämpfer an auszulaufen .....Ich konnte günstig ein Paar neue gebrauchte erstehen die ich dann schnell eingebaut habe.

Und weiter gefahren. Bei einem Fahrsicherheitstraining vom ADAC teilgenommen, was sehr viel Spass gemacht hat. Die 400km sind jetzt runter und ich habe gestern das Öl nochmals abgelassen. Die Metallstückchen werden mehr und vor allem größer. Anbei mal ein Foto. Ich denke so weiterzufahren macht keinen Sinn. Verkaufen möchte ich sie aber auch nicht. Zum einen weil ich niemanden übervorteilen möchten , aber vielmehr weil sie mir richtig gut gefällt und Spaß macht. Ich werde wohl den Motor öffnen und nachschauen was da los ist.

Anbei mal ein Foto von den Metallteilchen. Sieht aus wie Blattgold aber ich vermute Körnchen aus Messing werden vielleicht zwischen den Zahnrädern zu "Blattgold".
20190612_094941.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Z-master
Beiträge: 3599
Registriert: Freitag 6. August 2010, 17:39

Re: Wie besehen und Probe gefahren......

#12

Beitrag von Z-master » Mittwoch 12. Juni 2019, 17:20

sieht nach Messing aus - und das kenne ich bei der 550er nur an einer Stelle: die gleitflächen der Getriebezahnräder.... oder aber eine untere Schicht der Gleitlager von der Kurbelwelle.

wenn du mutig bist und dich an den Motor rantraust - ich hab einiges an 550er Motorteilen hier legen. Da ich allerdings keine habe wollte ich diese mal verkauen - war bis jetzt aber immer zu faul zum inserieren....vllt isses ja interessant für dich. ist aber alles definitiv reinigungs- und ggf. überholungsbedürftig
Haftungsausschluss für alle von mir verfassten Beiträge!

Benutzeravatar
turbopeter
Beiträge: 41
Registriert: Freitag 5. April 2019, 20:48

Re: Wie besehen und Probe gefahren......

#13

Beitrag von turbopeter » Mittwoch 12. Juni 2019, 19:19

Hallo Z-Master,
....ich bin mutig. Hatte mir bereits einen 2. Motor für den Winter zum Basteln gekauft. Versuche jetzt erst mal aus den besten Teilen der beiden was lauffähiges zu kriegen. Der Rest ist dann für den Winter....Big Bore Kit (615ccm) und GPZ UT Nocken.....
Trotzdem vielen Dank für das Angebot und die Tips. Im Stand höre ich ja so nichts. Aber wenn ich das Ohr an den Limadeckel halte, meine ich ich höre das Geräusch das ich auch beim Fahren habe , aber nur bis ca. 2500 Umdrehungen. Deshalb vermute ich auch Kurbelwellenlager.
Vielen Dank nochmals und vielleicht komme ich ja noch mal auf dein Angebot zurück.
Peter

Z-master
Beiträge: 3599
Registriert: Freitag 6. August 2010, 17:39

Re: Wie besehen und Probe gefahren......

#14

Beitrag von Z-master » Mittwoch 12. Juni 2019, 19:38

wenn du die UT Nocken mit nem Big Bore verbaust - kopfbearbeitung und 750er Gaser (32mm statt 30 und passenvon den abmessungen) nicht vergessen
Haftungsausschluss für alle von mir verfassten Beiträge!

Benutzeravatar
Zeferl
Beiträge: 943
Registriert: Samstag 8. Oktober 2011, 23:39

Re: Wie besehen und Probe gefahren......

#15

Beitrag von Zeferl » Mittwoch 12. Juni 2019, 20:44

Das hätte ich gerne auch so:
Können, Ausstattung, Zeit und Lust.
Gruß vom Zeferl aus Ostbayern
auf 750 D2
Feierabendtourer

Benutzeravatar
turbopeter
Beiträge: 41
Registriert: Freitag 5. April 2019, 20:48

Re: Wie besehen und Probe gefahren......

#16

Beitrag von turbopeter » Mittwoch 12. Juni 2019, 22:49

Hallo Z-master,
müssen die 32mm Vergaser sein ? Die UT hatte soweit ich weiß nur 27mm Vergaser. 30mm sind dann schon ca 23% mehr Querschnitt . Der Hubraum vergrößert sich nur um 10%.

Benutzeravatar
Hans-Dieter
Beiträge: 4554
Registriert: Donnerstag 25. Oktober 2007, 08:57
Wohnort: Weinheim
Kontaktdaten:

Re: Wie besehen und Probe gefahren......

#17

Beitrag von Hans-Dieter » Donnerstag 13. Juni 2019, 06:10

Schade, dass du wie ich auch eine Messingmine in der Garage hast.
Nach vorne schauen, so hat man die Gelegenheit etwas schickes aufzubauen.
Meine Zephyr läuft, die Zrx hat aufgegeben.
Der Running Gag heißt..... Wart den Winter ab! :mrgreen:
Keep on rolling

Hans-Dieter

Ich möchte Leute um mich haben, die durch Zufall in mein Leben purzeln und mit voller Absicht bleiben!

Benutzeravatar
turbopeter
Beiträge: 41
Registriert: Freitag 5. April 2019, 20:48

Re: Wie besehen und Probe gefahren......

#18

Beitrag von turbopeter » Donnerstag 13. Juni 2019, 09:02

Hallo Hans Dieter,
ne ne das geht nicht . Ich hab jetzt 40 Jahre nicht gefahren .....Ich möchte fahren.... Wie bereits gesagt ich habe 2 Motoren hier liegen. Aus 2 mach 1 und dann fahren. Der "Rest" soll dann im Winter komplett neu und ein wenig gepimpt wieder aufgebaut werden. Aber tut mir leid dass es dich auch erwischt hat.
VG Peter

Antworten