Kein Strom mehr. Anlasser-Problem?

Antworten
Benutzeravatar
morbus
Beiträge: 10
Registriert: Mittwoch 8. August 2018, 12:13

Kein Strom mehr. Anlasser-Problem?

#1

Beitrag von morbus » Donnerstag 9. August 2018, 14:21

Hi,

... heute kleine Runde mit der 750C bj 91 gedreht. Am Ende der Fahrt, im Leerlauf, hörte es sich an ob ein Kühler läuft (den ich natürlich nicht habe). Wollte ausschalten - Schlüssel auf aus, jedoch drehte der Motor weiter und der Anlasser schien mit- und durchzudrehen. Die Maschine ließ sich nicht ausschalten. Habe es dann nach ne Weile über den Notschalter geschafft. Beim erneuten Startversuch war alles tot; überhaupt kein Strom mehr (Batterie ist voll, Sicherungen sind ok). Kann es sein, dass das Anlasserrelaiss oder der Anlasser selbst am Arsch ist? ... und mein Schrauber hatte Grad nen Herzinfarkt, somit steht das Mädel nun Rum und ich auch 😉 (...). Hat jemand eine Idee? Danke im Voraus.

Benutzeravatar
Z-master
Beiträge: 3424
Registriert: Freitag 6. August 2010, 17:39

Re: Kein Strom mehr. Anlasser-Problem?

#2

Beitrag von Z-master » Donnerstag 9. August 2018, 17:01

als erstes Kerzen raus und anschauen! Wenn die Karre trotzt Zündung aus und/oder ausgeschaltetem Killschalter weiterläuft hört sich das für mich stark nach Glühzündungen an!

alterntiv hat irgendein Elektrikefekt den Anlasser auf "Dauer-Ein" gestellt und dieser hält die Kiste am Laufen - wobei auh hier bei Zündung aus bzw. gedrücktem Killschalter der nlasser stehen bleiben müsste.
Grüße aus Oberbayern

Für Freie Fahrt im Alpenstaat!!

White Marshmallow Gang

leider muss es wohl sein: Hiermit erkläre ich den Haftungsausschluss für alle von mir verfassten Beiträge!

Benutzeravatar
morbus
Beiträge: 10
Registriert: Mittwoch 8. August 2018, 12:13

Re: Kein Strom mehr. Anlasser-Problem?

#3

Beitrag von morbus » Donnerstag 9. August 2018, 17:39

Danke. Werde ich morgen, wenn hoffentlich die Luft etwas abgekühlt ist - nachschauen. Ich hatte vor Wochen ein USB-Ladegerät direkt - mit Sicherung - an der Batterie angeschlossen. Daran kannst ja wohl nicht liegen hoffe ich. Bin ja auch ein paar Runden damit gefahren und hatte keine Probleme.

PS ... Was muss ich unter Glühzündungen verstehen?

Gruß


Benutzeravatar
morbus
Beiträge: 10
Registriert: Mittwoch 8. August 2018, 12:13

Re: Kein Strom mehr. Anlasser-Problem?

#5

Beitrag von morbus » Freitag 10. August 2018, 11:55

Jo merci. Die Kerzen-Gesichter-PDf-Datei hatte ich inzwischen schon gefunden, die Historie was die Glühzündungen angeht ist Lehrreich. Habe heute Batterie ausgebaut (diese was komplett leer, und ich schätze, daß ein defekter Magnetschalter/Anlasserrelais dazu geführt hat, dass die Batterie leergesaugt würde (der Anlasser lief ja permanent, bei der Fahrt (letzten 10 Minuten) und beim Abstellen.

Die Zündkerzen habe ich gecheckt: Zweie hatten verrußungen, ansonsten war- bis auf den üblich leichten Ölfilm alles OK.

Werde dann noch ein neues Relais montieren und den gesamten Stromkreis (Anlasser, Lima etc. durchmessen). Danach Öl wechseln und hoffen, daß es nur am Relais lag.

Merci und Gruß.

Benutzeravatar
Dirty Harry
Beiträge: 6517
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: Kein Strom mehr. Anlasser-Problem?

#6

Beitrag von Dirty Harry » Freitag 10. August 2018, 12:05

Dann kannst Du auch gleich mal nach einem neuen Anlasser schauen, wenn der 10 Minuten mitgelaufen ist, dann ist der hin.

Der Anlasser dreht, wenn der Motor schon an ist und der Anlasser noch im Eingriff, mit enormer Drehzahl, das hält der nicht lange durch.

Harry
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

Benutzeravatar
morbus
Beiträge: 10
Registriert: Mittwoch 8. August 2018, 12:13

Re: Kein Strom mehr. Anlasser-Problem?

#7

Beitrag von morbus » Freitag 10. August 2018, 13:50

Ich befürchte auch, dass der Anlasser einen mitbekommen hat, es fing ja auch an zu stinken. Mal schauen, ob ich irgendwie nen gebrauchten auftreiben kann.

Danke und Gruß.

Benutzeravatar
morbus
Beiträge: 10
Registriert: Mittwoch 8. August 2018, 12:13

Re: Kein Strom mehr. Anlasser-Problem? - Problem ist gelöst.

#8

Beitrag von morbus » Mittwoch 15. August 2018, 14:17

Problem gelöst. Es war definitiv das Anlasserrelais. Neues eingebaut, und das Baby schnurrt wieder. Der Anlasser scheint die Tortur überlebt zu haben, Batterie auch noch top.

Ein Danke in die Runde ! PS. Kennt jemand nen fähigen privaten Schrauber in 99734 Nordhausen oder Umgebung? Ventile müssten überprüft werden.

Grüße

Benutzeravatar
Bernd-Hamburg
Beiträge: 1123
Registriert: Samstag 27. Oktober 2007, 08:34
Wohnort: Hamburg

Re: Kein Strom mehr. Anlasser-Problem?

#9

Beitrag von Bernd-Hamburg » Mittwoch 15. August 2018, 21:13

Prima. Danke für die Rückmeldung !
Ich würde mir nun bei Gelegenheit einen gebrauchten Anlasser hinlegen, denn wenn er schon gestunken hat, würde ich ihm nicht mehr so recht trauen.
Nun hast du Zeit, einen zu suchen.

Benutzeravatar
morbus
Beiträge: 10
Registriert: Mittwoch 8. August 2018, 12:13

Re: Kein Strom mehr. Anlasser-Problem?

#10

Beitrag von morbus » Mittwoch 15. August 2018, 21:56

Jo ... bin schon seit ein paar Tagen auf der Suche. Liegt alles im Bereich zwischen 70 und 100 Euronen.

Merci und Gruß

Benutzeravatar
Dirty Harry
Beiträge: 6517
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: Kein Strom mehr. Anlasser-Problem?

#11

Beitrag von Dirty Harry » Donnerstag 16. August 2018, 09:19

Hau mal den Z-master an, der hat bestimmt noch einen.

Harry
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

Benutzeravatar
RainerT
Beiträge: 7
Registriert: Samstag 18. August 2018, 06:31

Re: Kein Strom mehr. Anlasser-Problem?

#12

Beitrag von RainerT » Samstag 18. August 2018, 15:01

Hallo,

ok, das es das Relais ist, hätte ich jetzt echt nicht vermutet. Aber das ist schon gut zu wissen.

Antworten