Meine 750er läuft plötzlich wie ein Sack Nüsse

Antworten
Benutzeravatar
knoof
Beiträge: 5
Registriert: Sonntag 15. Juli 2018, 21:18

Meine 750er läuft plötzlich wie ein Sack Nüsse

#1

Beitrag von knoof » Mittwoch 8. August 2018, 21:50

Hallo Zephyrler!

Meine betagte 750er Dame hat mittlerweile 72.000 km drauf. Läuft aber (eigentlich) recht gut, Kette rasselt, Leistung OK.

Seit einigen Tagen ist es aber anders. Nach einem Überholvorgang unter etwas erhöhter Last habe ich gleich gemerkt, dass sie unrund läuft. Von einem Moment auf den anderen.
Ich schreibe mal stichwortartig, wie sich die Olle verhält:
- Springt sehr schlecht an
- Kalt läuft sie rund, da merke ich nix
- Je wärmer sie wird, desto übler läuft sie. Ist aber nicht so, als würde sie nur auf 3 Pötten laufen. Hört sich eher so an, als würde sie "doppelt zünden".
- Warm hat sie teilweise Zündaussetzer bei der Gasannahme
- Leistung warm ist etwas geringer, aber nicht eklatant
- Beim Anhalten stinkt sich nach Sprit wie der Teufel. Kann es nicht richtig ortnen, zumindest teilweise aus dem Luftfilter
- Raucht weiß bei stärkerem Gasgeben aus dem rechten Auspuff
- Sie vibriert stark. Aufgepasst: Sie schüttelt sich nicht wirklich, aber nach einigen Minuten fahren, habe ich das Gefühl, mein Gemächt ist für immer taub (hört sich dämlich an, ist aber so....)
- Der Vollständigkeit halber, auch wenn es sicherlich nix miteinander zu tun hat:Startreail ist mir auch gerade abgeraucht

Was meint Ihr? Kolbenringe? Idee für einen analytischen Ansatz???

Daaaanke im Voraus!

Heiko
Gruß aus Friesenheim

Benutzeravatar
Mr Nick
Beiträge: 149
Registriert: Sonntag 2. Februar 2014, 21:17

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#2

Beitrag von Mr Nick » Donnerstag 9. August 2018, 10:50

Hallo Heiko,

Erstmal herzlich Willkommen bei den Zephyrfreunden.

Das scheint bei dir ja eine Welt aus Problemen zu sein. Ich würde damit anfangen dem Benzingeruch auf den Grund zu gehen.
- Ölstand korrekt oder durch Benzin verdünnt? (Riecht es nach Sprit aus dem Öl?)
- Sprit im Lufikasten?
- Benzinhahn arbeitet korrekt?
Meist kommst du um eine Gaserrevision nicht herum. Gaser Aus- und Einbau ist zwar nicht so geil, geht aber.

Wenn du die Fehlerquellen (Gaser, Benzinhahn, Falschluft, Rost im Tank) ausschließen kannst würde ich mich um den Rest kümmern.

Den weißen Rauch kann ich nicht zuordnen. Verbrennt sie Öl? Siehst Du den Rauch im Rückspiegel oder im Stand?
Hat sie einen Wartungsstau? Was wurde denn in den letzten 10.000km gemacht? (Öl, Filter, Kerzen, Ventilspiel)
Also meine hat 115.000km runter und verbrennt ca. 0,5l Öl auf 1000km. Hast du da Werte von Deiner?

Gruß

Nick

Benutzeravatar
Dirty Harry
Beiträge: 6243
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#3

Beitrag von Dirty Harry » Donnerstag 9. August 2018, 12:19

Weißer Rauch ist bei einem luftgekühlten Motor unproblematisch, das ist Kondenswasser, oder wenn auch in warmen Zustand, Wasser im Tank.

Harry
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

Benutzeravatar
Mr Nick
Beiträge: 149
Registriert: Sonntag 2. Februar 2014, 21:17

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#4

Beitrag von Mr Nick » Donnerstag 9. August 2018, 15:44

An Wasser dachte ich auch schon, aber woher soll das denn bei dieser Hitze kommen? Kondenswasser im Auspuff würde doch super schnell verdunsten, ohne das du je davon etwas mitbekommst.

Benutzeravatar
Z-master
Beiträge: 3342
Registriert: Freitag 6. August 2010, 17:39

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#5

Beitrag von Z-master » Donnerstag 9. August 2018, 17:04

wasser im Tank ist relativ einfach - Ethanol ist Hygroskopisch, zieht also wasser.... man denke sich nun über den Biosprit was man wolle. es gibt halt leider nix anderes mehr :evil:
so wäre zumindest wasser im Tank zu erklären, zumal wir doch eine relativ hohe Luftfeuchte hatten.
Grüße aus Oberbayern

Für Freie Fahrt im Alpenstaat!!

White Marshmallow Gang

leider muss es wohl sein: Hiermit erkläre ich den Haftungsausschluss für alle von mir verfassten Beiträge!

Benutzeravatar
Dirty Harry
Beiträge: 6243
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#6

Beitrag von Dirty Harry » Donnerstag 9. August 2018, 17:36

Wenn regelmäßig gefahren wird, bildet sich im Tank kein Wasser, dazu ist die Zeit zu kurz.
Wasser kann durch Regenfahrten, parken im Regen, oder durch Reinigung in den Tank kommen, sonst gibt es bei regelmäßiger Bewegung keine Möglichkeit, ausser das Wasser war beim Tanken schon drin.
Wasser im Auspuff und im Motor kann natürlich durch Kurzstreckenfahrten kommen, dann raucht es auch weiß, aber weiß ist immer Wasserdampf.

Harry H2O-Spezialist :mrgreen:
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

Benutzeravatar
knoof
Beiträge: 5
Registriert: Sonntag 15. Juli 2018, 21:18

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#7

Beitrag von knoof » Donnerstag 9. August 2018, 18:17

Hi! Danke euch für die Anregungen! Vorab: Ich hatte es an anderer Stelle geschrieben, bin nicht neu im Forum. Dann hätte ich mich vorgestellt. War länger wegen Nachwuchs nicht zu Gange und so wurde mein Account gesperrt.... Aber dennoch noch mal Grüße :D

Eigentlich fahre ich fast täglich. Keine riesen Strecken, aber doch ein paar Kilometer....

Der Vorbesitzer hat viel Kohle versenkt. Gläser wurden vor 2 Jahren in einer Fachwerkstatt revidiert.
Fühlt sich aber auch nicht an, wie ein Spritproblem.
Werde am Wochenende die Wasser-These verfolgen, werde berichten. Bis dahin: Gute Zeit!
Gruß aus Friesenheim

Benutzeravatar
Dirty Harry
Beiträge: 6243
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#8

Beitrag von Dirty Harry » Donnerstag 9. August 2018, 20:12

Wieviel sind denn ein paar Kilometer?

Harry
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

Benutzeravatar
j-o-e
Beiträge: 447
Registriert: Samstag 11. Oktober 2014, 14:39
Wohnort: Willich
Kontaktdaten:

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#9

Beitrag von j-o-e » Donnerstag 9. August 2018, 20:21

Wie wärs denn mal für den Anfang die Kompression zu prüfen ...? ist ja nicht son Akt und evt. macht ne Werkstatt das mal so eben zwischendurch ...

Gruss Jürgen

Benutzeravatar
Zehner
Beiträge: 136
Registriert: Mittwoch 10. Oktober 2012, 21:59
Wohnort: LKR KT

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#10

Beitrag von Zehner » Donnerstag 9. August 2018, 21:44

Philosophiere ich auch schon den ganzen Tag darüber...komme aber noch nicht wirklich auf den Nenner :?

Weißer Rauch glaub ich nicht...macht aktuell überhaupt keinen Sinn. Ist er vielleicht doch grau? Wie lange ist er denn zu sehen.

Mein erster Gedanke waren die Zündkerzen
2tens, mache mal den Luffi auf und schaue rein und auch Post 2 von Mr Nick beachten, alles andere kommt danach... so würde ich zumindest ran gehen

Benutzeravatar
knoof
Beiträge: 5
Registriert: Sonntag 15. Juli 2018, 21:18

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#11

Beitrag von knoof » Sonntag 12. August 2018, 12:29

Mal der Stand.... Gestern hatte ich den ganzen Mittag und Abend zum Schrauben eingeplant. Dann kam plötzlich ein Kumpel durch und wir haben einen gezischt :lol: :lol: War also nix....

Die 3 rechten Zündkerzen.... Witz.... Die 2 rechten Zündkerzen waren rabenschwarz, die beiden anderen wie neu.
Kalt raucht sie garnicht.... Wenn ich sie Warmhäusern lasse, kann ich sie mit Gasstössen dazu bringen, dass sie aus beiden Röhren hellgrau raucht, wie der Teufel...

Werde jetzt mal Kompression messen.
Gruß
Gruß aus Friesenheim

Benutzeravatar
knoof
Beiträge: 5
Registriert: Sonntag 15. Juli 2018, 21:18

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#12

Beitrag von knoof » Montag 13. August 2018, 21:55

Sodelle, Kompression habe ich nun auch geprüft. Alle Zylinder zwischen 8 und 9 bar.

Luftfilter muffelt nicht auffällig nach Sprit.
Das Öl allerdings schon, mein ich.

Springt an wie eine eins, läuft kalt butterweich, ohne Rauch und Gestank und nach ein paar Minuten merkt man deutlich´in den Füßen, wie es mit den Vibrationen losgeht.... :?
Gruß aus Friesenheim

Antworten