Meine 750er läuft plötzlich wie ein Sack Nüsse

Antworten
Benutzeravatar
knoof
Beiträge: 12
Registriert: Sonntag 15. Juli 2018, 21:18

Meine 750er läuft plötzlich wie ein Sack Nüsse

#1

Beitrag von knoof » Mittwoch 8. August 2018, 21:50

Hallo Zephyrler!

Meine betagte 750er Dame hat mittlerweile 72.000 km drauf. Läuft aber (eigentlich) recht gut, Kette rasselt, Leistung OK.

Seit einigen Tagen ist es aber anders. Nach einem Überholvorgang unter etwas erhöhter Last habe ich gleich gemerkt, dass sie unrund läuft. Von einem Moment auf den anderen.
Ich schreibe mal stichwortartig, wie sich die Olle verhält:
- Springt sehr schlecht an
- Kalt läuft sie rund, da merke ich nix
- Je wärmer sie wird, desto übler läuft sie. Ist aber nicht so, als würde sie nur auf 3 Pötten laufen. Hört sich eher so an, als würde sie "doppelt zünden".
- Warm hat sie teilweise Zündaussetzer bei der Gasannahme
- Leistung warm ist etwas geringer, aber nicht eklatant
- Beim Anhalten stinkt sich nach Sprit wie der Teufel. Kann es nicht richtig ortnen, zumindest teilweise aus dem Luftfilter
- Raucht weiß bei stärkerem Gasgeben aus dem rechten Auspuff
- Sie vibriert stark. Aufgepasst: Sie schüttelt sich nicht wirklich, aber nach einigen Minuten fahren, habe ich das Gefühl, mein Gemächt ist für immer taub (hört sich dämlich an, ist aber so....)
- Der Vollständigkeit halber, auch wenn es sicherlich nix miteinander zu tun hat:Startreail ist mir auch gerade abgeraucht

Was meint Ihr? Kolbenringe? Idee für einen analytischen Ansatz???

Daaaanke im Voraus!

Heiko
Gruß aus Friesenheim

Benutzeravatar
Mr Nick
Beiträge: 154
Registriert: Sonntag 2. Februar 2014, 21:17

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#2

Beitrag von Mr Nick » Donnerstag 9. August 2018, 10:50

Hallo Heiko,

Erstmal herzlich Willkommen bei den Zephyrfreunden.

Das scheint bei dir ja eine Welt aus Problemen zu sein. Ich würde damit anfangen dem Benzingeruch auf den Grund zu gehen.
- Ölstand korrekt oder durch Benzin verdünnt? (Riecht es nach Sprit aus dem Öl?)
- Sprit im Lufikasten?
- Benzinhahn arbeitet korrekt?
Meist kommst du um eine Gaserrevision nicht herum. Gaser Aus- und Einbau ist zwar nicht so geil, geht aber.

Wenn du die Fehlerquellen (Gaser, Benzinhahn, Falschluft, Rost im Tank) ausschließen kannst würde ich mich um den Rest kümmern.

Den weißen Rauch kann ich nicht zuordnen. Verbrennt sie Öl? Siehst Du den Rauch im Rückspiegel oder im Stand?
Hat sie einen Wartungsstau? Was wurde denn in den letzten 10.000km gemacht? (Öl, Filter, Kerzen, Ventilspiel)
Also meine hat 115.000km runter und verbrennt ca. 0,5l Öl auf 1000km. Hast du da Werte von Deiner?

Gruß

Nick

Benutzeravatar
Dirty Harry
Beiträge: 6517
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#3

Beitrag von Dirty Harry » Donnerstag 9. August 2018, 12:19

Weißer Rauch ist bei einem luftgekühlten Motor unproblematisch, das ist Kondenswasser, oder wenn auch in warmen Zustand, Wasser im Tank.

Harry
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

Benutzeravatar
Mr Nick
Beiträge: 154
Registriert: Sonntag 2. Februar 2014, 21:17

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#4

Beitrag von Mr Nick » Donnerstag 9. August 2018, 15:44

An Wasser dachte ich auch schon, aber woher soll das denn bei dieser Hitze kommen? Kondenswasser im Auspuff würde doch super schnell verdunsten, ohne das du je davon etwas mitbekommst.

Benutzeravatar
Z-master
Beiträge: 3424
Registriert: Freitag 6. August 2010, 17:39

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#5

Beitrag von Z-master » Donnerstag 9. August 2018, 17:04

wasser im Tank ist relativ einfach - Ethanol ist Hygroskopisch, zieht also wasser.... man denke sich nun über den Biosprit was man wolle. es gibt halt leider nix anderes mehr :evil:
so wäre zumindest wasser im Tank zu erklären, zumal wir doch eine relativ hohe Luftfeuchte hatten.
Grüße aus Oberbayern

Für Freie Fahrt im Alpenstaat!!

White Marshmallow Gang

leider muss es wohl sein: Hiermit erkläre ich den Haftungsausschluss für alle von mir verfassten Beiträge!

Benutzeravatar
Dirty Harry
Beiträge: 6517
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#6

Beitrag von Dirty Harry » Donnerstag 9. August 2018, 17:36

Wenn regelmäßig gefahren wird, bildet sich im Tank kein Wasser, dazu ist die Zeit zu kurz.
Wasser kann durch Regenfahrten, parken im Regen, oder durch Reinigung in den Tank kommen, sonst gibt es bei regelmäßiger Bewegung keine Möglichkeit, ausser das Wasser war beim Tanken schon drin.
Wasser im Auspuff und im Motor kann natürlich durch Kurzstreckenfahrten kommen, dann raucht es auch weiß, aber weiß ist immer Wasserdampf.

Harry H2O-Spezialist :mrgreen:
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

Benutzeravatar
knoof
Beiträge: 12
Registriert: Sonntag 15. Juli 2018, 21:18

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#7

Beitrag von knoof » Donnerstag 9. August 2018, 18:17

Hi! Danke euch für die Anregungen! Vorab: Ich hatte es an anderer Stelle geschrieben, bin nicht neu im Forum. Dann hätte ich mich vorgestellt. War länger wegen Nachwuchs nicht zu Gange und so wurde mein Account gesperrt.... Aber dennoch noch mal Grüße :D

Eigentlich fahre ich fast täglich. Keine riesen Strecken, aber doch ein paar Kilometer....

Der Vorbesitzer hat viel Kohle versenkt. Gläser wurden vor 2 Jahren in einer Fachwerkstatt revidiert.
Fühlt sich aber auch nicht an, wie ein Spritproblem.
Werde am Wochenende die Wasser-These verfolgen, werde berichten. Bis dahin: Gute Zeit!
Gruß aus Friesenheim

Benutzeravatar
Dirty Harry
Beiträge: 6517
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#8

Beitrag von Dirty Harry » Donnerstag 9. August 2018, 20:12

Wieviel sind denn ein paar Kilometer?

Harry
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

Benutzeravatar
j-o-e
Beiträge: 454
Registriert: Samstag 11. Oktober 2014, 14:39
Wohnort: Willich
Kontaktdaten:

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#9

Beitrag von j-o-e » Donnerstag 9. August 2018, 20:21

Wie wärs denn mal für den Anfang die Kompression zu prüfen ...? ist ja nicht son Akt und evt. macht ne Werkstatt das mal so eben zwischendurch ...

Gruss Jürgen

Benutzeravatar
Zehner
Beiträge: 154
Registriert: Mittwoch 10. Oktober 2012, 21:59
Wohnort: LKR KT

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#10

Beitrag von Zehner » Donnerstag 9. August 2018, 21:44

Philosophiere ich auch schon den ganzen Tag darüber...komme aber noch nicht wirklich auf den Nenner :?

Weißer Rauch glaub ich nicht...macht aktuell überhaupt keinen Sinn. Ist er vielleicht doch grau? Wie lange ist er denn zu sehen.

Mein erster Gedanke waren die Zündkerzen
2tens, mache mal den Luffi auf und schaue rein und auch Post 2 von Mr Nick beachten, alles andere kommt danach... so würde ich zumindest ran gehen

Benutzeravatar
knoof
Beiträge: 12
Registriert: Sonntag 15. Juli 2018, 21:18

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#11

Beitrag von knoof » Sonntag 12. August 2018, 12:29

Mal der Stand.... Gestern hatte ich den ganzen Mittag und Abend zum Schrauben eingeplant. Dann kam plötzlich ein Kumpel durch und wir haben einen gezischt :lol: :lol: War also nix....

Die 3 rechten Zündkerzen.... Witz.... Die 2 rechten Zündkerzen waren rabenschwarz, die beiden anderen wie neu.
Kalt raucht sie garnicht.... Wenn ich sie Warmhäusern lasse, kann ich sie mit Gasstössen dazu bringen, dass sie aus beiden Röhren hellgrau raucht, wie der Teufel...

Werde jetzt mal Kompression messen.
Gruß
Gruß aus Friesenheim

Benutzeravatar
knoof
Beiträge: 12
Registriert: Sonntag 15. Juli 2018, 21:18

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#12

Beitrag von knoof » Montag 13. August 2018, 21:55

Sodelle, Kompression habe ich nun auch geprüft. Alle Zylinder zwischen 8 und 9 bar.

Luftfilter muffelt nicht auffällig nach Sprit.
Das Öl allerdings schon, mein ich.

Springt an wie eine eins, läuft kalt butterweich, ohne Rauch und Gestank und nach ein paar Minuten merkt man deutlich´in den Füßen, wie es mit den Vibrationen losgeht.... :?
Gruß aus Friesenheim

Benutzeravatar
Zehner
Beiträge: 154
Registriert: Mittwoch 10. Oktober 2012, 21:59
Wohnort: LKR KT

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#13

Beitrag von Zehner » Donnerstag 30. August 2018, 07:18

@knoof
Bist Du weitergekommen?

Benutzeravatar
Zeferl
Beiträge: 769
Registriert: Samstag 8. Oktober 2011, 23:39

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#14

Beitrag von Zeferl » Donnerstag 30. August 2018, 21:12

.......merkt man deutlich´in den Füßen, wie es mit den Vibrationen losgeht.... :?

Hab ich auch, ist RLS - Restless Leg Syndrom, Dopamin hilft! :wink:
Gruß vom Zeferl aus Ostbayern
auf 750 D2
Feierabendtourer

Benutzeravatar
Mr Nick
Beiträge: 154
Registriert: Sonntag 2. Februar 2014, 21:17

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#15

Beitrag von Mr Nick » Freitag 31. August 2018, 13:18

Hallo Zusammen,

@Heiko
Verändert sich denn auch das Motorgeräusch wenn es mit den "Fußvibrationen" losgeht? Ich habe ja schon von einigen merkwürdigen Symptomen gehört, aber dass sich von kalt auf warm die Laufkultur komplett wandelt ist mir neu. Kannst Du die Quelle der Vibrationen denn wenigstens etwas eingrenzen?

Meine Vermutung wäre, dass irgendwas durch das kalte Öl festgehalten (gedämpft) wird. Erst wenn das Öl warm und damit eine höhere Viskosität hat, kann sich eine Bewegung / Schwingung durchsetzen. Das würde zumindest erklären, dass es langsam immer schlimmer wird.

Gruß

Nick

Benutzeravatar
knoof
Beiträge: 12
Registriert: Sonntag 15. Juli 2018, 21:18

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#16

Beitrag von knoof » Dienstag 18. September 2018, 13:03

Sorry, dass ich mich erst jetzt melde. Habe einen neuen Job und kann dort nicht tippen. Daheim habe ich zur Zeit keinen funktionierenden Rechner.

Also, hatte die Olle auch beim örtlichen Kawa-Papst. Auch er kann sich das nicht erklären. Müsste anfangen alles auszuprobieren. Aber das ist mir zu viel Kohle.
Jetzt, wo es etwas kühler draußen ist, ist der Effekt nicht mehr so heftig, aber noch immer da. Der Gestank nach Sprit ist noch immer extrem Finde es aber ums Verrecken nicht heraus, woher er kommt.
Werde jetzt dann mal versuchen, mit offenem Tankdeckel zu fahren, ob es einfach irgendwie an der Belüftung liegt.
Was mich so narrisch macht, dass die Vibrationen von einem auf den anderen Moment einsetzen.

@ Nick: Das Geräusch ändert sich auch etwas. Es hört sich eben nach der oben beschriebenen "Doppelzündung" an.

Danke Euch für's Nachfragen!
Gruß aus Friesenheim

Benutzeravatar
Zehner
Beiträge: 154
Registriert: Mittwoch 10. Oktober 2012, 21:59
Wohnort: LKR KT

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#17

Beitrag von Zehner » Freitag 21. September 2018, 21:06

kein Problem...kann alles mal ein wenig dauern

warum die beiden rechten, kann zumindest nichts mit der Zündspule zu tun haben.
Hast Du die Kerzen gegen neue getauscht?
Hast Du Bilder von den alten Kerzen?
Wenn Du schreibst, dass sie im kalten Zustand läuft, ist das mit oder ohne Schock?

Benutzeravatar
knoof
Beiträge: 12
Registriert: Sonntag 15. Juli 2018, 21:18

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#18

Beitrag von knoof » Mittwoch 26. September 2018, 12:06

Kerzen und Luffi habe ich nun neu. Werde ich tauschen.

Fotos von den Kerzen habe ich keines. Da die aber so schnell verrußen, mache ich eines, wenn ich die neuen reinmache.

Kalt: Fahren ohne Joke.


Grazie für die Anmerkungen!
Gruß aus Friesenheim

Benutzeravatar
Z-master
Beiträge: 3424
Registriert: Freitag 6. August 2010, 17:39

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#19

Beitrag von Z-master » Mittwoch 26. September 2018, 18:31

kalt ohne Choke normal fahren - heißt zu 90% zu fett; für was auch schwarze Kerzen sprechen
wenn die Bedüsung original ist, ist entweder der Lufi komplett dicht oder aber das übliche: Nadelventil undicht und Gaser läuft dauerhaft minimal über ;) gelle Michi :mrgreen: :mrgreen:
Grüße aus Oberbayern

Für Freie Fahrt im Alpenstaat!!

White Marshmallow Gang

leider muss es wohl sein: Hiermit erkläre ich den Haftungsausschluss für alle von mir verfassten Beiträge!

Benutzeravatar
knoof
Beiträge: 12
Registriert: Sonntag 15. Juli 2018, 21:18

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#20

Beitrag von knoof » Donnerstag 27. September 2018, 07:43

Gestern mal Luffi und Kerzen getauscht. Angesprungen und Kaltlauf waren schon mal Klasse. Kann momentan nicht fahren, bin krank :( :( . Bin mal gespannt und werde es wissen lassen.
Gruß aus Friesenheim

Benutzeravatar
Zehner
Beiträge: 154
Registriert: Mittwoch 10. Oktober 2012, 21:59
Wohnort: LKR KT

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#21

Beitrag von Zehner » Donnerstag 27. September 2018, 08:28

Auf baldige Genesung :wink:

Benutzeravatar
knoof
Beiträge: 12
Registriert: Sonntag 15. Juli 2018, 21:18

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#22

Beitrag von knoof » Mittwoch 17. Oktober 2018, 12:35

Soooo, jetzt konnte ich wieder mal fahren. Hatte eine Lungenembolie :shock: :shock: Nun zurück im Leben!

Problem ist geblieben. Allerdings ist es weitaus geringer. Nehme einfach mal an, das liegt an den Außentemperaturen.....

Ich suche somit weiter. Werde jetzt dann mal Zündung angehen..... Im Winter ggf. den Gaser.....
Gruß aus Friesenheim

Benutzeravatar
zephyrreiner
Beiträge: 1341
Registriert: Montag 10. August 2009, 19:11
Wohnort: Gerolsheim

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#23

Beitrag von zephyrreiner » Mittwoch 17. Oktober 2018, 17:29

Gute Besserung...Lungenembolie hatte ich auch....bleibt immer was zurück... :shock:
Gruss Zephyrreinerder keine 11er mehr hat!!
jetzt Suzuki GSX 1300 R ..... :mrgreen:
Drosseln..?? Wer Drosseln in einen Motor sperrt ist ein Tierquäler...

http://www.rauchfrei.x-pressive.com/foo ... 8_9524.png

Benutzeravatar
knoof
Beiträge: 12
Registriert: Sonntag 15. Juli 2018, 21:18

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#24

Beitrag von knoof » Donnerstag 18. Oktober 2018, 08:06

zephyrreiner hat geschrieben:
Mittwoch 17. Oktober 2018, 17:29
Gute Besserung...Lungenembolie hatte ich auch....bleibt immer was zurück... :shock:
Ich mach mal PN.....
Gruß aus Friesenheim

Benutzeravatar
knoof
Beiträge: 12
Registriert: Sonntag 15. Juli 2018, 21:18

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#25

Beitrag von knoof » Dienstag 30. Oktober 2018, 12:32

Sollte es keinen interessieren, mir egal, ich schreibe trotzdem :lol: :!:

So ca. 500 km gefahren.
Die rechte Kerze ist "rabbeschwarz". Die anderen schön rehbraun.
Gruß aus Friesenheim

Benutzeravatar
Dirty Harry
Beiträge: 6517
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#26

Beitrag von Dirty Harry » Dienstag 30. Oktober 2018, 12:51

Natürlich intereesiert es uns, wir lernen ja auch was dabei.

Scchwarz deutet auf Überfettung, oder schlechten Zündfunken.

Rehbraun sollte es eigentlich in Zeiten des bleifreien Sprits nicht mehr geben, eher gräulich.

Harry
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

Benutzeravatar
Bernd-Hamburg
Beiträge: 1123
Registriert: Samstag 27. Oktober 2007, 08:34
Wohnort: Hamburg

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#27

Beitrag von Bernd-Hamburg » Dienstag 30. Oktober 2018, 16:26

Nachts sind nicht nur alle Mäuse GRAU :)

Na, dann haben wir ja den Übeltäter.
Kerzenstecker, Kabel, Ansaugstutzen, Vergaser. Die Reihenfolge.

Kompression war ja ok, oder ?

Benutzeravatar
knoof
Beiträge: 12
Registriert: Sonntag 15. Juli 2018, 21:18

Re: Meine 750er läuft plötzlich wie ein Sack Nüsse

#28

Beitrag von knoof » Mittwoch 31. Oktober 2018, 13:01

"Rehbraun" habe ich gesagt, weil ich den Ausdruck so sehr mag! :lol: :D

Zündkabel wären jetzt auch mein erster Ansatz gewesen. Zudem Zündspule mal tauschen....

Kompression war nicht berauschend, aber OK (s.o.: 8-9 bar)

Empfehle mich und werde mich melden.... Danke für's Mitgrübeln
Gruß aus Friesenheim

Antworten