Kondensator Z 250 A

Antworten
Benutzeravatar
rollox61
Beiträge: 36
Registriert: Sonntag 6. November 2016, 17:45

Kondensator Z 250 A

#1

Beitrag von rollox61 » Sonntag 5. August 2018, 17:42

Tach,
brauche von euch mal nen Rat.
Habe eine Z 250 A für mein Mädel aufgebaut, hat alles soweit funktioniert. Karre läuft. Mädel is happy, ich nicht so richtig.
Denn......., ich habe die Zündspulen ausgetauscht ( waren Schrott ) aber den Kondensator nicht und nun hat die Maschine Fehlzündung wenn sie warm ist.
Meine Frage: Ich kann von einer CB 450 einen neuen Kondensor bekommen. Kann man den einbauen ( der Werte wegen ) ? oder muss ich einen von Kawa nehmen ? Die Teile für ne Z Twin sind echt schwer zu bekommen :(
Würde mich freuen wenn eine/r nen Tip für mich hat.

Benutzeravatar
Hans-Dieter
Site Owner
Beiträge: 4117
Registriert: Donnerstag 25. Oktober 2007, 08:57
Wohnort: Weinheim
Kontaktdaten:

Re: Kondensator Z 250 A

#2

Beitrag von Hans-Dieter » Sonntag 5. August 2018, 22:23

Passt denn wirklich nichts aus dem Kawa Bsukaste :?:
Viele Grüße
Hans-Dieter
Meine Mopeds

http://zephyrfreunde.de/phpBB3/app.php/gallery/album/24

Benutzeravatar
Bernd-Hamburg
Beiträge: 1017
Registriert: Samstag 27. Oktober 2007, 08:34
Wohnort: Hamburg

Re: Kondensator Z 250 A

#3

Beitrag von Bernd-Hamburg » Montag 6. August 2018, 08:44

Nimm den Kondensator aus der Maschine aus der die Spulen sind.
Das muss passen, sonst kommst du nicht auf die beste Zündspannung.

Mit Warm- und Kaltlauf hat das aber nichts zu tun.

Benutzeravatar
rollox61
Beiträge: 36
Registriert: Sonntag 6. November 2016, 17:45

Re: Kondensator Z 250 A

#4

Beitrag von rollox61 » Freitag 10. August 2018, 22:46

danke euch,
hat alles nichts gebracht. Zickt weiter rum die Kleine. Egal, das Mädel fährt jetzt meine Zephyr ( Mist.................. :( )
Die gewöhnt sich an den Hobel. :D BUHÄ......
Ich such mal weiter nach dem Fehler.

Antworten