Luftfiltergehäuse 750er

Antworten
Benutzeravatar
rentetsu
Beiträge: 10
Registriert: Donnerstag 7. Juni 2018, 10:01

Luftfiltergehäuse 750er

#1

Beitrag von rentetsu » Freitag 8. Juni 2018, 17:58

Hallo,

wie bereits bei der Vorstellung geschrieben, läuft meine 750er nicht so sauber wie ich das gerne hätte.

Im Teillastbereich nimmt sie nicht sauber Gas an, wird warm besser aber das ruckeln geht nie ganz weg. Ist allerdings auch kalt jetzt nicht so daß die Kiste gleich unfahrbar wäre. Nervt aber...

Springt top an, LuFi ist nagelneu, Kerzen habe ich heute kontrolliert, auch gut - grau-braun, Elektrodenabstand stimmt. Leerlauf kalt ca. 1300, warm etwa 1450. Verbrauch gerade eben gerechnet 5,01 liter, 170 km gestern und heute gefahren, Landstraße und heute noch ein Stück Autobahn um mal auf Drehzahlen zu kommen. Kilometerstand 76.000.
Habe mich die Tage mal ein wenig eingelesen hier im Forum, und erfahren daß die 750er Veränderungen am LuFi nicht so mag...

Beim Deckel des Gehäuses fehlen bei mir die beiden Luftführungen, die auch den Filtereinsatz halten. Also fehlen nicht ganz, sind aber gekürzt worden. Den "Fraßspuren" nach zu urteilen tippe ich mal auf ein Tierchen der Gattung Bügelsäge...

Nee, ich war's nicht!

Sollte ich da wieder den Originalzustand herstellen? Oder ist das zu vernachlässigen?
Die Strömungsverhältnisse im LuFi-Kasten dürften sich ja schon ändern dadurch.
Hat jemand noch ein Oberteil rumliegen das weg muss oder muss ich den Grünen Dealer bemühen?
Die andere Seite des Deckels - ist der Original so mit dem weißen Gitter und dem halbrunden Gummieinsatz? Oder fehlt da auch noch was?

Gruß, Stefan
Dateianhänge
IMG_3785.JPG
(182.24 KiB) 126-mal heruntergeladen

Benutzeravatar
Hans-Dieter
Site Owner
Beiträge: 4061
Registriert: Donnerstag 25. Oktober 2007, 08:57
Wohnort: Weinheim
Kontaktdaten:

Re: Luftfiltergehäuse 750er

#2

Beitrag von Hans-Dieter » Freitag 8. Juni 2018, 18:20

Richtig, die 75er reagiert empfindlich auf Änderungen am Lufi System.
Also erstmal die Serie herstellen. Den Deckel wirst du schnell bekommen.
Viele Grüße
Hans-Dieter
Meine Mopeds

http://zephyrfreunde.de/phpBB3/app.php/gallery/album/24

Benutzeravatar
Dr.Goldwing
Beiträge: 375
Registriert: Samstag 27. Oktober 2007, 16:34
Wohnort: Bad Honnef

Re: Luftfiltergehäuse 750er

#3

Beitrag von Dr.Goldwing » Samstag 9. Juni 2018, 10:38

Du hast PN.
Gruß
Alles wird gut sagt der Doktor! {[]}

Benutzeravatar
Mr Nick
Beiträge: 141
Registriert: Sonntag 2. Februar 2014, 21:17

Re: Luftfiltergehäuse 750er

#4

Beitrag von Mr Nick » Sonntag 10. Juni 2018, 06:02

Hallo Stefan,

Meine 750er hatte vor zwei Monaten auch ein Lufi-Kasten Problem.

Ich glaube die zwei Luftführungen wurden gekürzt, weil man den Filter nach vorne drücken muss um den Deckel aufsetzten zu können. Das fand ich auch nervig, habe aber kleine Hände und komme durch die originale Luftführungen durch um den Filter zu halten. Hast Du auch diese Erfahrung gemacht? Welchen Lufi hast Du? Ich verwende den günstigen Schaumstofffilter von Tante Louise.

Allerdings würde ich keine zu große Aufmerksamkeit auf die "ungefilterte" Seite des Lufis legen. Stell unbedingt sicher, dass nur gefilterte Luft zum Gaser kommen kann. Jegliche (Falsch)-Luft die sich am Lufi vorbeimogelt sorgt für ein zu mageres Gemisch.

Ich habe wie folgt auf Falschluft geprüft:

1. Motor muss gut warm sein. Min. 20km Landstraße.
2. Sitzbank und Seitendeckel entfernt
3. Falls nötig, die Standdrehzahl auf 1000 U/min per Regulierschraube (unter den Gasern, mittig) eingestellt
4. Ohne das Mopped zu berühren sollten die 1000 U/min für mindestens eine Minute gehalten werden (stellt sicher, das nicht noch andere Faktoren eine Rolle spielen)
5. Mit Bremsenreiniger vorsichtig den gesamten Lufikasten absprühen. Dabei gehe ich besonders auf die Stellen des Lufikastens ein, an denen er zusammengesetzt ist. Haben sich evtl. Fugen gebildet?
6. Gesonderte Aufmerksamkeit bekommt die Stelle, an der der Lufikasten eine Schaumstoffdichtung hat. Das ist eine ovale Verbindung zwischen dem hinteren und vorderen Teil des Lufikastens.
7. Die Drehzahl muss immer konstant bei 1000U/min bleiben. Selbst eine Drehzahlerhöhung um 100U/min ist nicht zu tolerieren. Rein aus Interesse, habe ich den Bremsenreiniger in die Luftansaugung gesprüht. Die Drehzahl ging auf ca. 2000U/min hoch und blieb dort für ca. 30 Sek.

Jegliche Luft die an dieser ovalen Schaumstoffdichtung vorbeikommt, geht ungefiltert in die Gaser. Bei mir war es genau diese ovale Dichtung, die ersetzt werden musste.

Gruß

Nick

Benutzeravatar
Hans-Dieter
Site Owner
Beiträge: 4061
Registriert: Donnerstag 25. Oktober 2007, 08:57
Wohnort: Weinheim
Kontaktdaten:

Re: Luftfiltergehäuse 750er

#5

Beitrag von Hans-Dieter » Sonntag 10. Juni 2018, 08:54

Sehr gute Analyse und Beschreibung Nick {[]}
Viele Grüße
Hans-Dieter
Meine Mopeds

http://zephyrfreunde.de/phpBB3/app.php/gallery/album/24

Benutzeravatar
Bernd-Hamburg
Beiträge: 938
Registriert: Samstag 27. Oktober 2007, 08:34
Wohnort: Hamburg

Re: Luftfiltergehäuse 750er

#6

Beitrag von Bernd-Hamburg » Sonntag 10. Juni 2018, 14:19

{[]} {[]}

Ovale Dichtung: 92055-1137 O-Ring 91mm
Deckel Lufi oben: 92055-1457 O-Ring Air Filter Cap

Benutzeravatar
rentetsu
Beiträge: 10
Registriert: Donnerstag 7. Juni 2018, 10:01

Re: Luftfiltergehäuse 750er

#7

Beitrag von rentetsu » Sonntag 10. Juni 2018, 15:29

Danke für die vielen Tips erstmal!

LuFi ist das Schaumstoffteil von Louis, der ist ganz neu.
Beim einsetzen / wechseln hatte ich bisher keine Probleme, ich denke die Luftführungen wurden abgesägt um den Deckel besser am Tank vorbeizubekommen...

Die Sache mit dem Bremsenreiniger werde ich morgen mal ausprobieren, dann findet sich vielleicht schon der eine oder andere Fehler.

Einen Originaldeckel habe ich mir aber trotzdem besorgt (Danke an den Doktor), dann sehe ich auch ob es einen Unterschied macht mit den gekürzten Luftkanälen.

Ich habe so langsam auch das Gefühl das es etwas besser wird je mehr ich fahre, sie war ja lange gestanden, meine Frau fährt wenig und sehr verhalten. Hatte sie gestern mal gut warmgefahren und dann etwas über die Bahn gescheucht, also ab 5000 läuft sie jetzt deutlich besser als direkt nach dem ausmotten.

Nächstes WE ist Elsaß-Tour, mal sehen wie's geht...

Gruß und gute Fahrt an alle, Stefan

Antworten