Ölverlust bei 11er

Antworten
Benutzeravatar
Robin
Beiträge: 23
Registriert: Samstag 1. April 2017, 05:14
Wohnort: Landkreis Bad Tölz/Wolfratshausen

Ölverlust bei 11er

#1

Beitrag von Robin » Dienstag 15. Mai 2018, 11:51

Servus liebe Götterreiter;)
Ich war jetzt lange nicht mehr hier, hatte Privat einige sehr unangenehme Dinge zu klären, die das Moppedfahren etwas zurückgedrängt haben.
Folgendes, mir ist aufgefallen, dass meine 11er nach jeder Ausfahrt am Auspuff bzw am Mittelrohr so komische "Ölschmierereien" (Siehe Bilder) hat. Ich habe jetzt mal genau nachgesehen und auf der unteren Rechten Seite der Ölwanne ist sie Ölig. Was meint Ihr? Ich habe das Gefühl, dass das Öl an den Markierten Stellen austritt. Ich habe bei der Zephyr soetwas noch nicht gemacht. Viel aufwand? Oder habt ihr andere Vermutungen?

Danke euch schonmal und einen schönen Tag euch allen.
Gruß,
Robin
20180515_114550.jpg
Auspuff Verschmiert
(752.46 KiB) 258-mal heruntergeladen
20180515_114338.jpg
(977.88 KiB) 256-mal heruntergeladen
20180515_112746.jpg
(605.26 KiB) 255-mal heruntergeladen
20180515_114657.jpg
(832.82 KiB) 255-mal heruntergeladen
Dateianhänge
20180515_114440.jpg
(570.4 KiB) 256-mal heruntergeladen

Benutzeravatar
DUKE
Beiträge: 427
Registriert: Donnerstag 25. Oktober 2007, 20:02
Wohnort: Euskirchen

Re: Ölverlust bei 11er

#2

Beitrag von DUKE » Dienstag 15. Mai 2018, 17:04

ist vermutlich der Simmerring der Ausgleichswelle, ist mit ein wenig handwerklichem Geschick leicht wieder zu reparieren.


Gruß, DUKE 8)
ne Zephyr kriegt man immer wieder zum laufen

Benutzeravatar
Z-master
Beiträge: 3376
Registriert: Freitag 6. August 2010, 17:39

Re: Ölverlust bei 11er

#3

Beitrag von Z-master » Dienstag 15. Mai 2018, 17:52

Ziemlich sicher der AGW-Simmering - wie Duke schon schreibt kein Hexenwerk! hat so gut wie jede 11er mal ....
Grüße aus Oberbayern

Für Freie Fahrt im Alpenstaat!!

White Marshmallow Gang

leider muss es wohl sein: Hiermit erkläre ich den Haftungsausschluss für alle von mir verfassten Beiträge!

Benutzeravatar
Robin
Beiträge: 23
Registriert: Samstag 1. April 2017, 05:14
Wohnort: Landkreis Bad Tölz/Wolfratshausen

Re: Ölverlust bei 11er

#4

Beitrag von Robin » Dienstag 15. Mai 2018, 18:04

Super vielen Dank schonmal. Ist das ein Spezielles Kawateil oder ein normaler genormter Simmering? Dass Öl muss aber vorher raus oder?
Grüße

Benutzeravatar
Z-master
Beiträge: 3376
Registriert: Freitag 6. August 2010, 17:39

Re: Ölverlust bei 11er

#5

Beitrag von Z-master » Dienstag 15. Mai 2018, 21:21

Öl kann drinbleiben, Teile ist speziell kawaaki. ein Eintreibwerkzeug ist hilfreich!
Position der AGW markieren ist ovrteilhat da du das Teil sonst nochmal neu einstellen musst (geht nur über die Akustik - daher ist fingerspitzengefühl gefragt ;))

Grüßr
Grüße aus Oberbayern

Für Freie Fahrt im Alpenstaat!!

White Marshmallow Gang

leider muss es wohl sein: Hiermit erkläre ich den Haftungsausschluss für alle von mir verfassten Beiträge!

Benutzeravatar
JudasCoyne
Beiträge: 34
Registriert: Freitag 28. April 2017, 21:38
Wohnort: Obertrubach

Re: Ölverlust bei 11er

#6

Beitrag von JudasCoyne » Freitag 6. Juli 2018, 11:18

Ich hab dasselbe Problem. Bei mir tropft das Öl bis auf den Krümmer. Berichte doch mal von Deinen Erfahrungen mit der Reparatur.

Benutzeravatar
zephyrreiner
Beiträge: 1272
Registriert: Montag 10. August 2009, 19:11
Wohnort: Gerolsheim

Re: Ölverlust bei 11er

#7

Beitrag von zephyrreiner » Freitag 6. Juli 2018, 21:06

War bei meiner auch!!! Sowie Duke schrieb, Hebelstellung markieren, Hebel ab, O-ring rauspoppeln neuen Ring rein, fertich!!! Ich nahm ne Nuss aus dem Ratschenkasten zum eintreiben {[]}
Gruss Zephyrreinerder keine 11er mehr hat!!
jetzt Suzuki GSX 1300 R ..... :mrgreen:
Drosseln..?? Wer Drosseln in einen Motor sperrt ist ein Tierquäler...

http://www.rauchfrei.x-pressive.com/foo ... 8_9524.png

Benutzeravatar
Reiner
Beiträge: 492
Registriert: Freitag 13. Juni 2008, 09:01
Wohnort: Renningen

Re: Ölverlust bei 11er

#8

Beitrag von Reiner » Samstag 7. Juli 2018, 05:46

Zwei kleine Ergänzungen:
Um den Hebel abnehmen zu können, muss die Ölleitung gelöst und etwas weggebogen werden.
Die Stellung der Ausgleichswelle muss mMn nicht markiert werden, denn sie wird ja nicht verdreht.

Gruß
Reiner

Benutzeravatar
JudasCoyne
Beiträge: 34
Registriert: Freitag 28. April 2017, 21:38
Wohnort: Obertrubach

Re: Ölverlust bei 11er

#9

Beitrag von JudasCoyne » Freitag 13. Juli 2018, 21:22

Das mit der Ölleitung stimmt auffallend. Hab ich heute schmerzlich erfahren. Hat sich dann auch rausgestellt das es nicht der Simmerring, sondern die Ölleitung war. Die hatte einen Treffer. Das Ding demontieren und die neue Leitung einbauen hat keinen Spaß gemacht. Die Stellung der Welle markieren macht Sinn, bei mir hat sie sich verstellt.

Benutzeravatar
Z-master
Beiträge: 3376
Registriert: Freitag 6. August 2010, 17:39

Re: Ölverlust bei 11er

#10

Beitrag von Z-master » Samstag 14. Juli 2018, 22:46

Ölleitungen hab ich auch schon mal tauschen müssen ... haarriss. und ne riesen Sauerei War das
Grüße aus Oberbayern

Für Freie Fahrt im Alpenstaat!!

White Marshmallow Gang

leider muss es wohl sein: Hiermit erkläre ich den Haftungsausschluss für alle von mir verfassten Beiträge!

Benutzeravatar
JudasCoyne
Beiträge: 34
Registriert: Freitag 28. April 2017, 21:38
Wohnort: Obertrubach

Re: Ölverlust bei 11er

#11

Beitrag von JudasCoyne » Sonntag 15. Juli 2018, 17:27

Die Ölleitung war so dicht an der Schelle vom Sturzbügel verlegt, das die Schraube von der Schelle sich durch die Leitung geschliffen hat. Die Sauerei war mir egal. aber die Finger hab ich mir fast gebrochen. Ziemlich ätzend ohne Bühne.

Antworten