Aus 2 mach 1

Antworten
Benutzeravatar
turbopeter
Beiträge: 41
Registriert: Freitag 5. April 2019, 20:48

Aus 2 mach 1

#1

Beitrag von turbopeter » Dienstag 18. Juni 2019, 08:02

Hallo,
nachdem mir kurz nach Kauf meiner Zephyr 550 dies hier viewtopic.php?f=18&t=13540 widerfahren ist, habe ich gestern mal angefangen mein Moped wieder lauffähig zu bekommen. Ich hatte mir über ebay kleinanzeigen einen 2. Motor mit Getriebeschaden gekauft. Den Motor habe ich gestern mal komplett zerlegt und zu meiner Freude feststellen können dass der einzige Fehler am Getriebe eine abgenutzte Schraube ist, deren Aufgabe es ist die Schaltwalze axial zu führen. Dadurch wird das Schalten des 2. Ganges sehr erschwert soll heißen, mal gehts und mal nicht. Der Motor soll 27100km gelaufen haben und gut laufen. Alle Kurbelwellenlagerflächen und Nockenwellenlagerflächen sehen aus wie neu und haben Neumaß. Die Steuerkette ist wie neu, die Primärkette hat 14mm Durchhang. Lt. Hersteller liegt das Neumaß bei 5mm und das max. bei 25mm. Die Zylinderlaufbuchsen weisen allerdings Roststellen auf die leider über Flugrost hinausgehen. Da ich im Winter sowieso ein Big Bore Kit verbauen wollte , werde ich diese Zylinder als Ausgangsbasis dafür verwenden. Der Motorblock ist super vom Lack her, aber der Guss ist wesentlich schlechter als der Motor aus meinem Moped. Dessen Kompression hatte ich letzte Woche gemessen .... 12.7, 12.4, 12.5, 12.5 .

Daher der Plan : Ich setzte das Getriebe Instand und verbaue die Zylinder samt Kolben und Kopf von meinem Motor auf den 2. Motor. Damit kann ich dann erst einmal wieder fahren. Die Reste werden dann im Winter zu 612ccm verwurstet.

Anbei 2 Bilder vom zerlegten ebay Motor: Die ganze Aktion hat ca. 3h gedauert.
DSC_0117.JPG
DSC_0118.JPG



Und jetzt muss ich erstmal den Motor aus dem Moped rausholen.

VG Peter
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
Zeferl
Beiträge: 982
Registriert: Samstag 8. Oktober 2011, 23:39

Re: Aus 2 mach 1

#2

Beitrag von Zeferl » Dienstag 18. Juni 2019, 10:00

So siehts nun mal aufm Chirurgentisch aus.
Eigentlich sinds gar nicht so viele Trümmer!
Gruß vom Zeferl aus Ostbayern
auf 750 D2
Feierabendtourer

Benutzeravatar
Arcdar
Beiträge: 7
Registriert: Donnerstag 28. März 2019, 17:26

Re: Aus 2 mach 1

#3

Beitrag von Arcdar » Dienstag 18. Juni 2019, 10:01

Klasse Arbeit :)

N Traum so viel Platz und die Möglichkeit (Tools & Wissen) zu haben :). Freue mich auf mehr Bilder und den Erfahrungsbericht :)

Benutzeravatar
turbopeter
Beiträge: 41
Registriert: Freitag 5. April 2019, 20:48

Re: Aus 2 mach 1

#4

Beitrag von turbopeter » Donnerstag 20. Juni 2019, 21:28

Hallo,
heute ist es ein wenig weiter gegangen. Nach 6 Stunden schrauben ist der Motor raus und teilweise zerlegt. Obwohl ich sehr neugierig bin was den Messing Auswurf produziert, werde ich morgen erst weitermachen. Nach Radtour am Vormittag und 6h schrauben bin ich rechtschaffen müde.

So .... motorlos .....


DSC_0119.JPG

Motor im Keller .....Langsam geht mir der Platz aus.


DSC_0120.JPG


Mal schauen was morgen zum Vorschein kommt.
VG Peter
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
turbopeter
Beiträge: 41
Registriert: Freitag 5. April 2019, 20:48

Re: Aus 2 mach 1

#5

Beitrag von turbopeter » Freitag 21. Juni 2019, 22:01

Leider ist heute gar nichts zum Vorschein gekommen. Ich habe die Mutter von der Kupplungsglocke nicht lösen können. Jetzt muss ich mich erstmal in Geduld üben bis der bestellte Schlagschrauber da ist. Mittlerweile werde ich schon mal die Gehäusehälften reinigen und alle Dichtungsreste entfernen damit der Zusammenbau dann später reibungslos läuft. Und alle Gleitlager mit Plastic Gauge ausmessen. Wenn das Ding schon mal auf ist ......

Benutzeravatar
turbopeter
Beiträge: 41
Registriert: Freitag 5. April 2019, 20:48

Re: Aus 2 mach 1

#6

Beitrag von turbopeter » Sonntag 30. Juni 2019, 23:30

Hallo,
heute ist es endlich mal wieder etwas vorangegangen. Mit dem Schlagschrauber war die Mutter der Kupplungsglocke in 1 sec. runter. Dann habe ich den Motor komplett zerlegen können. Ich habe alle Ventile ausgebaut, die Schaftdichtungen entfernt, die Sekundärwelle und beide Getriebewellen komplett in ihre Bestandteile zerlegt. Ich habe aber nirgendwo etwas gefunden was sich in Auflösung befand. Alle Lagerschalen und auch die Buchsen der Zahnräder und die vom Freilauf sehen gut aus. Ich habe dann noch die Ölpumpe und das Zahnrad im Kurbelhaus für den Antrieb der Ölpumpe inspiziert....man kann ja nie wissen. Alles gut. Hat jemand von euch eine Idee ? Das einzige was mir dazu einfällt : Da ist mal was repariert worden aber der Motor wurde nicht richtig gesäubert. Also noch Reste von einem sich auflösenden Bauteil.

Benutzeravatar
turbopeter
Beiträge: 41
Registriert: Freitag 5. April 2019, 20:48

Re: Aus 2 mach 1

#7

Beitrag von turbopeter » Sonntag 30. Juni 2019, 23:57

Irgendwie war das jetzt schon frustrierend. Massig Blattgold im abgelassenen Öl, aber kein Fehler zu finden. Um ein bisschen vorwärts zu kommen habe ich heute dann noch die unteren Pleuellager und die Kurbelwellenlager mit Plastic Gauge vermessen. Die Pleuellager hatten alle 0.038mm und liegen damit im Normalbereich, Verschleißgrenze ist 0.1mm . Alle Lagerstellen der Kurbelwelle sind auf Werksmaß. Aber die Kurbelwellenlagerschalen sind mir deutlich zu weit verschlissen. Das Lager nahe der Primärkette hatte 0.06mm Spiel, die anderen waren ca. 0.05mm. Normalmaß ist hier 0.014 bis 0.038 Verschleißgrenze ist 0.08mm. Die werde ich definitiv tauschen. Und ich werde den Ratschlag von Duke beherzigen, als Öl 20W50 zu fahren. Klar, ich weiß ja nicht was der oder die Vorbesitzer gemacht haben. Aber ein 20W50 ist auf jeden Fall bei höheren Temperaturen besser und verhindert vielleicht vorzeitigen Verschleiß. Morgen hab ich vor das Spiel der Ventilführungen zu messen. Und ich muss noch eine M6 Schraube im Zylinderkopf ausfräsen. Die war beim Zerlegen des Motors abgerissen.

Z-master
Beiträge: 3628
Registriert: Freitag 6. August 2010, 17:39

Re: Aus 2 mach 1

#8

Beitrag von Z-master » Montag 1. Juli 2019, 11:59

Hast du die Kolben von den Pleul abgenommen? evtl. ist dort das Messing im oberen Pleulauge zu finden?
und beim zusammensetzen der Getriebewellen auf die Ölbohrungen achten!
Haftungsausschluss für alle von mir verfassten Beiträge!

Benutzeravatar
turbopeter
Beiträge: 41
Registriert: Freitag 5. April 2019, 20:48

Re: Aus 2 mach 1

#9

Beitrag von turbopeter » Montag 1. Juli 2019, 12:12

Hallo,
ja Kolbenbolzen sind auch raus .... alles gut. Auf die Positition der Ölbohrungen habe ich geachtet.. Aber vielen Dank . Ich bin für jeden Hinweis dankbar.

Benutzeravatar
Acceron
Beiträge: 88
Registriert: Freitag 19. Juni 2015, 09:22
Wohnort: Scheibbs (Ö)
Kontaktdaten:

Re: Aus 2 mach 1 - detto...

#10

Beitrag von Acceron » Montag 1. Juli 2019, 18:00

:wink:
20190627_183233.jpg
20190627_183035.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
turbopeter
Beiträge: 41
Registriert: Freitag 5. April 2019, 20:48

Re: Aus 2 mach 1

#11

Beitrag von turbopeter » Dienstag 2. Juli 2019, 00:09

So, dafür daß ich erst nach 18 Uhr anfangen konnte bin ich ganz zufrieden. Habe den Zylinderkopf erst einmal mit Petroleum gereinigt. Anschließend mit der Messuhr das Ventilspiel gemessen. EInlaßventile 0.04mm und Auslassventile 0.09mm. Alles Werte im Normalbereich :mrgreen: . Anbei mal ein Bild von meinem zugegeben etwas improvisierten Messaufbau.


DSC_0138.JPG

Jetzt noch das M6 Gewinde im Zylinderkopf retten. Dazu habe ich die abgeissene Schraube mit einem 5mm Fräser ausgefräst.

DSC_0139.JPG

Und dann das Gewinde nachgeschnitten. Voila.


DSC_0140.JPG

Es war noch ein wenig Zeit und ich hab dann noch die Drehbank angeschmissen und ein Abdrückwerkzeug für das Polrad gedreht. Man hätte auch eine M18x1.5 Schraube nehmen können, aber es gab hier in Brühl nichts. Und Automatenstahl 19mm Sechskant lag noch in der Kiste.


DSC_0141.JPG


Gleich ausprobiert ..... Polräder sind runter.
Ich habe eine Menge Sachen beim freundlichen Kawasaki Ersatzteilhändler bestellt. Ich hoffe die Sachen kommen diese Woche noch an, und ich kann das Ding wieder zusammenschrauben.

to be continued.....
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
turbopeter
Beiträge: 41
Registriert: Freitag 5. April 2019, 20:48

Re: Aus 2 mach 1

#12

Beitrag von turbopeter » Freitag 5. Juli 2019, 10:15

Hallo,
ich bin ein wenig weiter gekommen. Da die bestellten Ersatzteile auf sich warten lassen, habe ich mich am Zylinderkopf weiter ausgetobt. Brennräume von Ruß befreit und die Ventilsitze mit Diamantschleifpaste nachgeschliffen. Die Einlassventilsitze sahen ja noch ganz manierlich aus aber die Auslässe....wow. Obwohl die Kompression auf allen Zylindern gut war. Das Tragbild war nicht berauschend. Nachfräsen wäre hier sicherlich nicht verkehrt gewesen. Ich könnte mir vorstellen dass zum einen das viel zu kleine Ventilspiel mit dem mein Vorgänger rumgefahren ist (0.05!!!) und zum anderen die falsche Düsenbestückung welche zu viel Ruß führt dafür verantwortlich sind. Ich habe den Kopf dann wieder zusammengebaut und gleich neue Ventilschaftkappen eingesetzt.

Ich habe dann noch mit Haarlineal geprüft ob er plan ist und da liegt er nun und wartet auf Wiedereinbau :



DSC_0142.JPG
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
turbopeter
Beiträge: 41
Registriert: Freitag 5. April 2019, 20:48

Re: Aus 2 mach 1

#13

Beitrag von turbopeter » Freitag 5. Juli 2019, 10:34

Ich bräuchte mal einen Tipp von euch. Der Motor den ich in ebay gekauft hatte, hatte als Fehlerbeschreibung 2. Gang geht machmal nicht rein ..dann mal wieder gut....Als mögliche Ursache hatte ich eine Schraube welche die Schaltwalze axial führt im Verdacht. Die Schaltwalze hatte dadurch 0.4mm mehr axiales Spiel. Und Kawasaki gibt an dass die Schaltwalze zu tauschen ist wenn die Nuten 0.1mm größer sind als normal. D.h. axiales Spiel ist nicht so gut. Ich habe gestern mal die Kugel für die Leerlauffindung ausgebaut. Dann kann man das Getriebe schalten auch ohne dass sich die Abtriebswelle dreht. Das Getrieb ließ sich dann sowohl mit abgenudelter als auch mit neuer Schraube wunderbar schalten. Die Kugeln für die Leerlauffindung fühlten sich allerdings unrund an. Vielleicht haben die verhindert dass der 2. Gang rein ging. Ich werde die Kugel mal einfach ersetzen. Hatte noch ein neues Kugellager SKF 608 hier liegen. Der Kugeldurchmesser ist exakt der gleiche.

Was könnte ich noch prüfen bezüglich des 2. Gangs, bevor ich den Motor wieder zusammenschraube ?

Vielen Dank im voraus
Peter

Z-master
Beiträge: 3628
Registriert: Freitag 6. August 2010, 17:39

Re: Aus 2 mach 1

#14

Beitrag von Z-master » Freitag 5. Juli 2019, 14:11

Prüfe mal ob die seitlichen Klauen & Aussparungen der Getrieberäder noch scharfe Kanten haben.
Abgerundete Flanken sind zumindest bei der 11er das Problem dass der 2. Gang unter Last rausfliegt
Haftungsausschluss für alle von mir verfassten Beiträge!

Benutzeravatar
turbopeter
Beiträge: 41
Registriert: Freitag 5. April 2019, 20:48

Re: Aus 2 mach 1

#15

Beitrag von turbopeter » Freitag 5. Juli 2019, 22:09

Danke für den Tipp,
hab ich kontrolliert ....sieht gut aus.

Benutzeravatar
turbopeter
Beiträge: 41
Registriert: Freitag 5. April 2019, 20:48

Re: Aus 2 mach 1

#16

Beitrag von turbopeter » Montag 8. Juli 2019, 13:36

Hallo,
ich bin noch ein wenig weiter gekommen. Ich habe die Kolben noch vom Ruß befreit :

DSC_0143.JPG


Und mir die Hülsen für die Vergaserschieber gedreht um von 34 auf 50 PS zu kommen :


DSC_0144.JPG


Jetzt muss ich dann erst einmal auf Ersatzteile warten. Hat einer von euch schon einmal bei bike-parts-kawa bestellt und kann etwas zu Lieferzeiten sagen ? Ich habe am Sonntag den 30.6. bestellt und noch nicht gehört.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
turbopeter
Beiträge: 41
Registriert: Freitag 5. April 2019, 20:48

Re: Aus 2 mach 1

#17

Beitrag von turbopeter » Mittwoch 17. Juli 2019, 20:16

Heute kam ein Päckchen mit Ersatzteilen. Freu !!! Beim Auspacken dann die Ernüchterung....Von den 10 bestellten und bezahlten Kurbelwellenlagern waren nur 6 Stck. dabei. Also weiter warten. Ich habe dann noch alle Simmerringe verbaut und das war es erst mal wieder. Naja, der Sommer dauert ja noch ein wenig an.

Benutzeravatar
turbopeter
Beiträge: 41
Registriert: Freitag 5. April 2019, 20:48

Re: Aus 2 mach 1

#18

Beitrag von turbopeter » Montag 5. August 2019, 22:21

Hallo zusammen,
letzte Woche Donnerstag kamen dann endlich die 4 Kurbelwellenlagerschalen und ich konnte am Freitag den Block zusammen bauen. Es war allerdings etwas naiv von mir anzunehmen dass ich den Zylinder ohne eine Vorrichtung über die Kolben bekommen würde.
So steht er nun da und ich bastele mir erstmal noch ein Hilfsmittel für den weiteren Zusammenbau. Hätte ich mal direkt machen sollen....
DSC_0150.JPG

Und ja, ich weiß...ich müsste mal wieder aufräumen.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
Reiner
Beiträge: 636
Registriert: Freitag 13. Juni 2008, 09:01
Wohnort: Renningen

Re: Aus 2 mach 1

#19

Beitrag von Reiner » Dienstag 6. August 2019, 13:07

Was das "Einfädeln" der Kolben in den Zylinder betrifft, kannst Du Dir behelfen helfen, indem Du z.B. jeweils 2 Sticknadeln unter die Kolben schiebst, sodass alle vier in gleicher Höhe stehen und nicht wegkippen können. Dann kann man den Zylinder vorsichtig aufsetzen und - nach und nach - die Kolbenringe einführen.

Klar mit Spezialwerkzeug geht es natürlich leichter, aber bevor Du jetzt vor lauter Langeweile anfängst die Werkstatt aufzuräumen :lol:

Weiterhin viel Erfolg bei Deinem Projekt!

Gruß
Reiner

Benutzeravatar
Rudi
Beiträge: 224
Registriert: Montag 21. Juli 2008, 21:01
Wohnort: Westerwald

Re: Aus 2 mach 1

#20

Beitrag von Rudi » Dienstag 6. August 2019, 19:49

oder man baut sich ein entsprechendes Werkzeug und hat es einfacher,
kann man...…, muss man aber nicht.
P1130425.JPG
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Kein Problem widersteht lange dem Angriff beharrlichen Denkens

Benutzeravatar
Zerby
Beiträge: 402
Registriert: Donnerstag 25. Oktober 2007, 12:10
Wohnort: bei Mannheim

Re: Aus 2 mach 1

#21

Beitrag von Zerby » Dienstag 6. August 2019, 21:12

Rudi hat geschrieben:
Dienstag 6. August 2019, 19:49
oder man baut sich ein entsprechendes Werkzeug und hat es einfacher,
kann man...…, muss man aber nicht.
P1130425.JPG
Rudi, was für ein Top Motor hast Du da in der mache, der ist ja
sowas von sauber {[]}
-----------------------------
Zerby

Vier Räder bewegen den Körper,
zwei Räder bewegen die Seele.

Benutzeravatar
Zeferl
Beiträge: 982
Registriert: Samstag 8. Oktober 2011, 23:39

Re: Aus 2 mach 1

#22

Beitrag von Zeferl » Dienstag 6. August 2019, 21:46

Das ist schon zu sauber!
Das hätte ein KAWA-Motor gar nicht nötig,
der rennt auch mit Dreck!
Gruß vom Zeferl aus Ostbayern
auf 750 D2
Feierabendtourer

Benutzeravatar
turbopeter
Beiträge: 41
Registriert: Freitag 5. April 2019, 20:48

Re: Aus 2 mach 1

#23

Beitrag von turbopeter » Dienstag 6. August 2019, 22:45

Hallo Rudi,
so was ähnliches schwebt mir auch vor. Anscheinend baust du die Dinger in Serie :wink: . Sehen auf jeden Fall sehr professionell aus. Wie war das gemeint ....muss man aber nicht....Bekommt man die Kolben auch so rein ?

Benutzeravatar
Reiner
Beiträge: 636
Registriert: Freitag 13. Juni 2008, 09:01
Wohnort: Renningen

Re: Aus 2 mach 1

#24

Beitrag von Reiner » Mittwoch 7. August 2019, 06:15

@ Rudi
so ist es natürlich perfekt {[]}

Benutzeravatar
turbopeter
Beiträge: 41
Registriert: Freitag 5. April 2019, 20:48

Re: Aus 2 mach 1

#25

Beitrag von turbopeter » Mittwoch 7. August 2019, 09:49

@ Reiner.
Danke dir für den Tipp und für die Glückwünsche dass es gelingen möge. Ich baue mir gerade ein Hilfsmittel....allerdings nicht so professionell wie das von Rudi.

Benutzeravatar
turbopeter
Beiträge: 41
Registriert: Freitag 5. April 2019, 20:48

Re: Aus 2 mach 1

#26

Beitrag von turbopeter » Montag 19. August 2019, 21:27

Hallo zusammen,
das mit dem Werkzeug ging schlechter als ich gedacht hatte. Eigentlich war es der Plan die Stahlteile zum Abdrücken der Kolbenringe zu fräsen. Aber Stahl fräsen in der Dicke (14mm) hat so seine Tücken. Ohne das weiter ausführen zu wollen, ich bin dann dazu übergegangen die Stahlteile zunächst als Ringe zu drehen und dann mit Scheibenfräser zu teilen. Das ist aber noch in der Mache. Ich wollte aber weiter und habe die Kolben dann, wie Reiner es beschrieben hatte, eingefädelt. Ging besser als ich dachte. Danach war der Motor dann in ca. 3h fertig incl. Einstellen der Ventile. Vielen Dank an Duke der mir mit Shims ausgeholfen hat. Letzten Samstag habe ich den Motor dann in den Rahmen gesetzt und den Rest dann montiert. Heute noch den Luftfilterkasten und die Vergaser rein und Batterie anklemmen. Sie sprang auf Anhieb an .... lief aber nur auf Zylinder 3 + 4. Zündung schien aber ok. Ich hatte aber 2 Unterdruckanschlüsse offen. Die Dinger verschlossen und schon lief sie. Der Motor läuft sehr ruhig und die Gasannahme ist gut. Das Getriebe ist auch wieder ok , der 2. Gang schaltet sauber.

DSC_0153_1.JPG

Ich werde die Vergaser noch einmal synchronisieren und dann mal zu einer Testfahrt starten. Jetzt hoffe ich nur noch dass ich keinen Mist gebaut habe und alles dicht bleibt.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
turbopeter
Beiträge: 41
Registriert: Freitag 5. April 2019, 20:48

Re: Aus 2 mach 1

#27

Beitrag von turbopeter » Montag 19. August 2019, 22:30

Hier noch ein kurzes Video vom ersten Lauf:


https://www.dropbox.com/s/fd88kfo0cel4u ... 4.mp4?dl=0

Benutzeravatar
Hans-Dieter
Beiträge: 4571
Registriert: Donnerstag 25. Oktober 2007, 08:57
Wohnort: Weinheim
Kontaktdaten:

Re: Aus 2 mach 1

#28

Beitrag von Hans-Dieter » Dienstag 20. August 2019, 06:18

Glückwunsch und Respekt {[]}
Keep on rolling

Hans-Dieter

Ich möchte Leute um mich haben, die durch Zufall in mein Leben purzeln und mit voller Absicht bleiben!

Benutzeravatar
turbopeter
Beiträge: 41
Registriert: Freitag 5. April 2019, 20:48

Re: Aus 2 mach 1

#29

Beitrag von turbopeter » Sonntag 25. August 2019, 21:35

Hurra,
sie läuft wieder. Und sie läuft richtig schön rund und sehr ruhig :mrgreen: . Vielleicht liegt das auch an dem anderen Öl (20W-50) . Bin gestern 200km und heute 180 km gefahren. Offen mit 50 PS ist schon ganz nett muß ich sagen. Ich hoffe ich hab nichts falsch gemacht und sie bleibt dicht und hält.
VG Peter

Antworten