Kawasaki Schriftzug ist lose

Antworten
Benutzeravatar
Detivox
Beiträge: 7
Registriert: Montag 17. September 2018, 17:57

Kawasaki Schriftzug ist lose

#1

Beitrag von Detivox » Montag 24. September 2018, 10:54

Hallo!

Ich habe mir eine Zephyr 550 gekauft. Der scheinbar originale Kawasaki-Schriftzug auf dem Tank ist auf einer Seite laienhaft nachgeklebt worden.
Was würdet ihr mir empfehlen: Neue kaufen <beide> (vlcht sind die schon mit Kleber beschichtet) oder alten vorsichtig runter <mit Fön oder Zwirn habe ich schon gelesen) und neu drauf kleben. Dann stellt sich die Frage nach einem geeigneten Kleber. Wer hat sowas schon mal gemacht und kann Tips geben.

Benutzeravatar
zrt11
Beiträge: 693
Registriert: Freitag 28. Dezember 2007, 20:56
Wohnort: Schwarzwald Süd-West

Re: Kawasaki Schriftzug ist lose

#2

Beitrag von zrt11 » Montag 24. September 2018, 22:53

Moin Unbekannter (oder heisst du so) :roll:
Mach doch mal ein Bild rein, so dass man(n) sich das mit dem Schriftzug mal rischtisch vorstellen kann.

Wenn du's neu machen willst oder musst gibt's ja einige Möglichkeiten:
-Retro Style
-Original
-Aufkleber
Gruss Gerhard

just do it

Benutzeravatar
Detivox
Beiträge: 7
Registriert: Montag 17. September 2018, 17:57

Re: Kawasaki Schriftzug ist lose

#3

Beitrag von Detivox » Dienstag 25. September 2018, 07:45

Hallo Gerhard!
Ich heiße Thomas.
Ich habe die Maschine leider zur Zeit nicht zur Hand. Sie ist gerade in der Werkstatt und bekommt neuen TÜV, wird von 20 KW entdrosselt, wird neu auf 35 KW gedrosselt und dann muss ich sie noch anmelden.
Es ist aber der wohl originale Schriftzug von Kawasaki, also als aufgesetztes Emblem. Kein Aufkleber.
Kawa_Schriftzug.jpg
...ein Bild habe ich mal versucht reinzustellen. Mal sehen, ob's klappt... :)

Gruß Thomas
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
Detivox
Beiträge: 7
Registriert: Montag 17. September 2018, 17:57

Re: Kawasaki Schriftzug ist lose

#4

Beitrag von Detivox » Dienstag 25. September 2018, 07:56

Hallo Gerhard!
Ich heiße Thomas.
Die Maschine habe ich leider nicht zur Hand. Sie ist zur Zeit in der Werkstatt und wird von 20 KW auf volle Leistung entdrosselt. Danach wird sie mittels Gaszugdrossel auf 35 KW eingestellt. TÜV neu, und dann anmelden.
Habe eben mal versucht ein Bildausschnitt hochzuladen....hat aber wohl nicht geklappt. Es ist aber ein aufgesetztes Emblem, welches nicht geschraubt sondern geklebt ist. Ich denke, dass ist der originale Schriftzug.

Gruss Thomas

Benutzeravatar
Hans-Dieter
Beiträge: 4555
Registriert: Donnerstag 25. Oktober 2007, 08:57
Wohnort: Weinheim
Kontaktdaten:

Re: Kawasaki Schriftzug ist lose

#5

Beitrag von Hans-Dieter » Dienstag 25. September 2018, 14:21

Ja, das ist der originale Schriftzug.

Entweder etwas doppelseitiges Klebeband unter den Schriftzug fummeln und gut andrücken, oder

Mit einer dünnen Drachenschnur, Zahnseide oder Faden hinter den Schriftzug kommen und sägend den Kleber durch schneiden.
Den alten Kleber entfernen und mit Karosserie oder Spoilerklebeband die Schriftzüge an der vorher markierten Stelle wieder anbringen.
Die Schriftzüge vorsichtig in Form zu biegen hilft ungemein.
Keep on rolling

Hans-Dieter

Ich möchte Leute um mich haben, die durch Zufall in mein Leben purzeln und mit voller Absicht bleiben!

Benutzeravatar
zrt11
Beiträge: 693
Registriert: Freitag 28. Dezember 2007, 20:56
Wohnort: Schwarzwald Süd-West

Re: Kawasaki Schriftzug ist lose

#6

Beitrag von zrt11 » Dienstag 25. September 2018, 21:43

Moin Thomas,
ich würd's auch erst mal so, wie von HD beschrieben, mit dem Klebeband probieren.
Optionen danach, wenn's mal nicht mehr gefällt, gibt's ja immer noch 8)
Gruss Gerhard

just do it

Benutzeravatar
Gustel
Beiträge: 401
Registriert: Montag 28. Januar 2008, 20:08
Wohnort: Hildrizhausen

Re: Kawasaki Schriftzug ist lose

#7

Beitrag von Gustel » Mittwoch 26. September 2018, 08:22

Also anstelle des Klebebandes würd ich Silikon empfehlen, hilft ungemein und man kann es noch korrigieren. Ich habe dies schon oft so gemacht :-)
ZR 750 C3

Benutzeravatar
Detivox
Beiträge: 7
Registriert: Montag 17. September 2018, 17:57

Re: Kawasaki Schriftzug ist lose

#8

Beitrag von Detivox » Mittwoch 26. September 2018, 11:57

Ja danke. Das sind ja super Tip's. Ich werd's mal erst mit dem guten Silikon versuchen

Benutzeravatar
Zeferl
Beiträge: 955
Registriert: Samstag 8. Oktober 2011, 23:39

Re: Kawasaki Schriftzug ist lose

#9

Beitrag von Zeferl » Donnerstag 27. September 2018, 22:17

Aus dem KZF Berreich Windschutzscheibenkleber.
Ich nehm Sikabond/Sikaflex
damit kann man lebende Schweine an die Stalldecke kleben!
Gruß vom Zeferl aus Ostbayern
auf 750 D2
Feierabendtourer

Benutzeravatar
Bernd-Hamburg
Beiträge: 1388
Registriert: Samstag 27. Oktober 2007, 08:34
Wohnort: Hamburg

Re: Kawasaki Schriftzug ist lose

#10

Beitrag von Bernd-Hamburg » Freitag 28. September 2018, 13:17

damit kann man lebende Schweine an die Stalldecke kleben!
Ein sehr bildlicher Vergleich !
Muss kleben wie Sau :)

Benutzeravatar
Dirty Harry
Beiträge: 7191
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: Kawasaki Schriftzug ist lose

#11

Beitrag von Dirty Harry » Freitag 28. September 2018, 14:39

{[]} :lol: :lol: :lol:

Harry
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

Antworten