Frage an Vergaserexperten.

Antworten
Benutzeravatar
schrauberchen
Beiträge: 17
Registriert: Samstag 18. Januar 2020, 14:17
Wohnort: Neumünster

Frage an Vergaserexperten.

#1

Beitrag von schrauberchen » Samstag 28. März 2020, 15:34

Moin Leute,
bin mittlerweile echt am verzweifeln.
Nachdem ich die runtergerockte 550er wieder richtig gut in Stand gesetzt habe, kriege ich den Motor nicht sauber zum laufen.
Beim Start mit Choke springen der dritte und vierte Zylinder an, die anderen beiden sind zunächst völlig tot.
Wenn ich dann Gas gebe geht sie aus, klar. Wieder anwerfen ... alles mit dem Choke steuern ... und ein paar Minuten später, wenn die 2 laufenden Zylinder schon warm sind, drücke ich gleichzeitig den Choke zurück und gebe dann Gas und das ist der Moment wo sich die ersten beiden Zylinder auch so langsam zu rühren anfangen.
Mit der Zeit wird es dann immer besser und so nach ca. 10 Minuten gesamt läuft alles ... naja ... "fast" richtig gut.

Ich hatte zuletzt sämtliche Vergaserinnereien, also sämtliche Düsen, Schwimmer, Nadelventile, Membranen etc.... also alles was ich so ohne Weiteres ausbauen konnte unter den Vergasern vertauscht: Zylinder 1 gegen 4 und 2 gegen 3.
Ergebnis: Keins. Gleicher Effekt wie vorher wie oben beschrieben.

Und nu ?

Hat da jemand eine Idee oder einen Tip ?

Hat noch jemand eine 550er Vergaserbatterie liegen, die er mir leihweise zur Verfügung stellen würde, ggf. auch verkaufen.

Bin für jede Hilfe dankbar.

Gruß

Holger

FrankB
Beiträge: 307
Registriert: Sonntag 23. Dezember 2007, 10:49

Re: Frage an Vergaserexperten.

#2

Beitrag von FrankB » Samstag 28. März 2020, 17:03

Was ist denn mit Reinigen der Kanälchen - das Gehäuse mal ins Ultraschall-Bad geschmissen?

Benutzeravatar
Hans-Dieter
Beiträge: 4656
Registriert: Donnerstag 25. Oktober 2007, 08:57
Wohnort: Weinheim
Kontaktdaten:

Re: Frage an Vergaserexperten.

#3

Beitrag von Hans-Dieter » Samstag 28. März 2020, 19:32

Siehe auch das Tutorial.....Vergaser unter die Deckel geschaut...

Insbesondere die Kaltstartdüse
Keep on rolling

Hans-Dieter

Ich bin anders als vermutet,
selten wie erwartet und erst recht nicht, wie andere es gerne hätten! :)

Benutzeravatar
Reiner
Beiträge: 756
Registriert: Freitag 13. Juni 2008, 09:01
Wohnort: Renningen

Re: Frage an Vergaserexperten.

#4

Beitrag von Reiner » Samstag 28. März 2020, 19:32

Das sehe ich wie FrankB.

Wenn nach Tausch der beweglichen Teile immer noch die selben beiden Vergaser schwächeln, dann liegts an den „festen“ Teilen, also den Gehäusen.

Gerade fürs Leerlaufsystem sind die Kanäle recht eng und ich schätze mal, dass die noch etwas Zuwendung brauchen.

Gruß
Reiner

Benutzeravatar
Zeferl
Beiträge: 1160
Registriert: Samstag 8. Oktober 2011, 23:39

Re: Frage an Vergaserexperten.

#5

Beitrag von Zeferl » Samstag 28. März 2020, 20:18

Jeden einzelnen Kanal, jede Düse prüfen, auf Durchgängigkeit und Abmessung.
Spiel der Drosselklappenwelle - Luftspalt?
Gruß vom Zeferl aus Ostbayern
auf 750 D2
Feierabendtourer

Benutzeravatar
Dirty Harry
Beiträge: 7744
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: Frage an Vergaserexperten.

#6

Beitrag von Dirty Harry » Samstag 28. März 2020, 20:30

Für mich hört sich das an, als ob das Kaltstartsystem der jeweiligen Zylinder ohne Funktion ist.
Ist die Chokeschiene, die alle Vergaser miteinander verbindet, überall eingehängt?

Harry
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

Benutzeravatar
schrauberchen
Beiträge: 17
Registriert: Samstag 18. Januar 2020, 14:17
Wohnort: Neumünster

Re: Frage an Vergaserexperten.

#7

Beitrag von schrauberchen » Sonntag 29. März 2020, 09:20

Das Tutorial ist nicht uninteressant, ein paar Tips konnte ich da noch abgreifen.
Naja ... also noch mal raus mit dem Teil und jetzt eine komplett Überholung angehen.

Benutzeravatar
schrauberchen
Beiträge: 17
Registriert: Samstag 18. Januar 2020, 14:17
Wohnort: Neumünster

Re: Frage an Vergaserexperten.

#8

Beitrag von schrauberchen » Samstag 9. Mai 2020, 14:16

Habe die Vergaser komplett zerlegt incl. Trennung der einzelnen Vergaser damit ich die Choketeile rausbekomme.
Dann ab da mit zum Ultraschallen, sämtliche Teile. Ultraschall ist schon klasse, ich habe noch nie einen SOOO sauberen 28 JAhre alten Vergaser gesehen.
Nach Zusammenbau sämtlicher Komponenten ist der Effekt leider immer noch der gleiche, Zylinder 1 + 2 wollen im kalten Zustand einfach nicht.
Nach ca. 5 Minuten zieht das Gas schon eigermaßen sauber hoch, geht aber nur sehr langsam wieder runter.
Nach 10 Minuten läuft die Karre dann irgendwann richtig gut. Gas zieht sauber hoch, und geht auch zügig wieder runter.
Rundlauf bei 1000 Umdrehungen ist dann noch nicht ganz perfekt aber das kriegt man dann evtl. noch mit einer Synchronisation hin.
Ich weiß jetzt echt nicht mehr weiter.
Hat noch jemand einen Tip ?
Oder, wie bereits gefragt, einen Vergaser leihweise zum Testen ?

Schönen Gruß

Nichtgrüßer
Beiträge: 6
Registriert: Mittwoch 20. April 2016, 21:45

Re: Frage an Vergaserexperten.

#9

Beitrag von Nichtgrüßer » Samstag 9. Mai 2020, 18:36

ich bin zwar kein Vergaserexperte wie alle diejenigen die hier geantwortet haben und fühle mich deswegen auch nicht berufen hierzu Tips zu geben aber ich würde mal das Ventilspiel kontrollieren.
"Das Problem der Welt ist, dass intelligente Menschen voller Zweifel und Dumme voller Selbstvertrauen sind."
Charles Bukowski

Benutzeravatar
schrauberchen
Beiträge: 17
Registriert: Samstag 18. Januar 2020, 14:17
Wohnort: Neumünster

Re: Frage an Vergaserexperten.

#10

Beitrag von schrauberchen » Sonntag 10. Mai 2020, 10:06

Nichtgrüßer hat geschrieben:
Samstag 9. Mai 2020, 18:36
ich bin zwar kein Vergaserexperte wie alle diejenigen die hier geantwortet haben und fühle mich deswegen auch nicht berufen hierzu Tips zu geben aber ich würde mal das Ventilspiel kontrollieren.
Ist bereits eingestellt. Wäre auch kein Grund warum sich 2 Zylinder kalt überhaupt nicht rühren.

Ich habe hier einen alten Beitrag gefunden wo jemand scheinbar das gleiche Problem hatte, ebenfalls nach Ultraschall Reinigung.
Der hatte den Kanal neben der Leerlaufdüse immer noch verstopft und mit Nadeln, Bürsten etc. richtig freikratzen müssen, danach waren alle Probleme weg. Werde ich jetzt auch mal als Nächstes rangehen.

Benutzeravatar
Dirty Harry
Beiträge: 7744
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: Frage an Vergaserexperten.

#11

Beitrag von Dirty Harry » Sonntag 10. Mai 2020, 11:06

Bin kein Freund von diesen Kraftstoffzusätzen, aaaaaaaber,......................


..............habe doch letztes Jahr eine 11er mit 16000 km original gekauft, über den Winter gerichtet, inkl. Vergaserreinigung, obwohl der eigentlich nicht dreckig war, dann die Mühle meinem Chef verkauft, der ist sehr zufrieden damit, jedoch hat er mir jetzt erzählt, obwohl sie gut lief, hat er von Liqui-Moly einen Systemreiniger reingefüllt und jetzt läuft sie noch besser.

Wäre vielleicht auch mal ein Versuch wert.

Harry
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

Benutzeravatar
Hans-Dieter
Beiträge: 4656
Registriert: Donnerstag 25. Oktober 2007, 08:57
Wohnort: Weinheim
Kontaktdaten:

Re: Frage an Vergaserexperten.

#12

Beitrag von Hans-Dieter » Sonntag 10. Mai 2020, 15:31

Im Tutorial Vergaser unter die Deckel geschaut....ist die Kaltstartdüse erklärt.
Du kannst einen teuren Reibahlen Satz kaufen oder dir dein Spezialwerkzeug selbst bauen :mrgreen:
Nimm einen alten Gaszug, schneide 10 cm ab, löse die einzelnen Seelen voneinander, glättet sie und dann stochere mit einer die Düse frei.
So mache ich das immer.....
Zum Schluss prüfe noch mit WD 40 die Durchgängigkeit, sprich wenn die Brühe an der Seite durch die kleine versteckte Bohrung Austritt, läuft er wieder.
Keep on rolling

Hans-Dieter

Ich bin anders als vermutet,
selten wie erwartet und erst recht nicht, wie andere es gerne hätten! :)

Benutzeravatar
schrauberchen
Beiträge: 17
Registriert: Samstag 18. Januar 2020, 14:17
Wohnort: Neumünster

Re: Frage an Vergaserexperten.

#13

Beitrag von schrauberchen » Montag 11. Mai 2020, 07:30

Hans-Dieter hat geschrieben:
Sonntag 10. Mai 2020, 15:31
Im Tutorial Vergaser unter die Deckel geschaut....ist die Kaltstartdüse erklärt.
Du kannst einen teuren Reibahlen Satz kaufen oder dir dein Spezialwerkzeug selbst bauen :mrgreen:
Nimm einen alten Gaszug, schneide 10 cm ab, löse die einzelnen Seelen voneinander, glättet sie und dann stochere mit einer die Düse frei.
So mache ich das immer.....
Zum Schluss prüfe noch mit WD 40 die Durchgängigkeit, sprich wenn die Brühe an der Seite durch die kleine versteckte Bohrung Austritt, läuft er wieder.
Die Kaltstartdüse ... sooo heißt das Teil. {[]}
Und die war auch die Schuldige, ich habe es gestern hinbekommen.
Das erklärt jetzt auch so Einiges. Mein Fehler war, da von oben mit Pressluft rein zu pusten, dadurch habe ich den Dreckklumpen noch fester reingedrückt. Mit Bremsenreiniger und Pressluft durch das kleine Loch unten, diverse Male, kam der dann wohl irgendwann rausgeflogen.
Das war eine echtes Erfolgserlebnis gestern. :D
Super.
Thema erledigt.

Schönen Gruß

Benutzeravatar
Hans-Dieter
Beiträge: 4656
Registriert: Donnerstag 25. Oktober 2007, 08:57
Wohnort: Weinheim
Kontaktdaten:

Re: Frage an Vergaserexperten.

#14

Beitrag von Hans-Dieter » Montag 11. Mai 2020, 09:11

Danke für die Rückmeldung {[]}
Keep on rolling

Hans-Dieter

Ich bin anders als vermutet,
selten wie erwartet und erst recht nicht, wie andere es gerne hätten! :)

Antworten