750er C1 dreht irgendwann hoch und tourt nicht ab

Benutzeravatar
Z-master
Beiträge: 3342
Registriert: Freitag 6. August 2010, 17:39

Re: 750er C1 dreht irgendwann hoch und tourt nicht ab

#51

Beitrag von Z-master » Montag 27. November 2017, 21:04

100% sicher nicht! da läuft eine Stahlwelle im Alugehäuse und je besser die Passung ist desdoch dichter ist es.

Grüße
Grüße aus Oberbayern

Für Freie Fahrt im Alpenstaat!!

White Marshmallow Gang

leider muss es wohl sein: Hiermit erkläre ich den Haftungsausschluss für alle von mir verfassten Beiträge!

Benutzeravatar
KapitänHarmsen
Beiträge: 39
Registriert: Samstag 19. August 2017, 16:37

Re: 750er C1 dreht irgendwann hoch und tourt nicht ab

#52

Beitrag von KapitänHarmsen » Mittwoch 11. April 2018, 22:08

Hallo und Moin in die Runde, da ich seit 11Tagen offiziell fahren darf, war es an der Zeit für eine Probefahrt.
:|
Leider nimmt sie ab ca. 4500u/min kein Gas an bzw der Motor würgt ab. Nu hatte ich gedacht, vielleicht hat sich inzwischen Schmodder gebildet, also Reiniger in den Tank und ausgiebige Fahrt...keine Verbesserung :evil: bei ca.90km/h ist Ende. Immer ab demselben Drehpunkt ist Schluss. Also doch Dreck in der Austauschgaserbatterie? :roll:
Kurzerhand das Teil raus und alles zerlegt. Der Ausbau klappt inzwischen schon sehr zügig :lol:
Bei der Gelegenheit gleich meine neuen Gummis aus meiner Batterie übergewechselt. Insgesamt keine Auffälligkeiten festgestellt und dann das. Die Düsen und Nadeln sehen unterschiedlich aus und haben sichtbar kleinere Bohrungen als meine. Sollte es das sein :?:
20180409_230019.jpg
Links meins rechts Austausch
(708.44 KiB) 245-mal heruntergeladen
Da ich dann unsicher war, hab ich erstmal nicht weiter gefummelt.
Also gestern Abend den Zephyrvergasergott 8) und Spender der Ersatzbank mal angerufen, nochmal Danke für das ausführliche nette Gespräch {[]} , es gibt neue Erkenntnisse: mein Vorgänger hat ein Dynojet verbaut. Deshalb die Unterschiede.
Also die Ersatzgaserbank, welche sicher lief wieder komplettiert und verpflanzt.
Noch den Spritfilter rausgeschmissen und dann war Feierabend.
Heute kurzer Test nach der Arbeit...gleiches Bild :evil:
Als gäbe es ab 4000-5000u/min kein Sprit. Auch bei offenem Tankdeckel keine Verbesserung.
Zieht die noch irgendwo Nebenluft? Liegt es an dem Dauerluftfilter von k&n?
Isch hab gerade keine Idee :( :?:
Pommer im hallischen Exil.
Fahre seit meinem 16 Lebensjahr MZ-RT125/2 von 1958
Schraubär...kämpfe gerade mit dem "Roten Zorn"

Benutzeravatar
KapitänHarmsen
Beiträge: 39
Registriert: Samstag 19. August 2017, 16:37

Re: 750er C1 dreht irgendwann hoch und tourt nicht ab

#53

Beitrag von KapitänHarmsen » Mittwoch 11. April 2018, 22:14

:D aber übern Winter hat er auch was schickes gebastelt...das funzt wenigstens {[]}
20180307_210948.jpg
Blinki Blinki
(616.38 KiB) 248-mal heruntergeladen
20180307_202500.jpg
Ohne das ging's nicht
(899.91 KiB) 246-mal heruntergeladen
20180307_210924.jpg
Das schicke Heck mit weißem Licht kennen sicher einige ;-)
(562.39 KiB) 247-mal heruntergeladen
Pommer im hallischen Exil.
Fahre seit meinem 16 Lebensjahr MZ-RT125/2 von 1958
Schraubär...kämpfe gerade mit dem "Roten Zorn"

Benutzeravatar
Dirty Harry
Beiträge: 6243
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: 750er C1 dreht irgendwann hoch und tourt nicht ab

#54

Beitrag von Dirty Harry » Mittwoch 11. April 2018, 22:20

Hey,
das gleiche Problem hatte Mr.Nick hier erst vor kurzem, bei ihm war der hintere Lufikasten nicht dicht am Vorderen dran und hat so Falschluft gezogen.

Könnte sein, daß Du das gleiche Problem hast.

Harry
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

Benutzeravatar
KapitänHarmsen
Beiträge: 39
Registriert: Samstag 19. August 2017, 16:37

Re: 750er C1 dreht irgendwann hoch und tourt nicht ab

#55

Beitrag von KapitänHarmsen » Mittwoch 11. April 2018, 22:48

Jupp, das hab ich auch schon gelesen. Ich werde die Stelle kritisch prüfen ( hab da ja schon unproffessionel nachgedichtet mittels Dichtband).
Komisch nur das ich das Problem mit meiner undichten Gaserbank nicht hatte???
Mit dem LuFi kann das nicht zusammenhängen oder? Der k&n Filter geht doch auch bei Serienbedüsung?
Pommer im hallischen Exil.
Fahre seit meinem 16 Lebensjahr MZ-RT125/2 von 1958
Schraubär...kämpfe gerade mit dem "Roten Zorn"

Benutzeravatar
Dirty Harry
Beiträge: 6243
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: 750er C1 dreht irgendwann hoch und tourt nicht ab

#56

Beitrag von Dirty Harry » Donnerstag 12. April 2018, 09:24

K+N sagt eigentlich Tauschfilter, also plug&play, ich bin der Meinung, der hat mehr Durchsatz als der Schaumstofffilter.

Harry
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

Benutzeravatar
Hans-Dieter
Site Owner
Beiträge: 4117
Registriert: Donnerstag 25. Oktober 2007, 08:57
Wohnort: Weinheim
Kontaktdaten:

Re: 750er C1 dreht irgendwann hoch und tourt nicht ab

#57

Beitrag von Hans-Dieter » Donnerstag 12. April 2018, 10:45

Harry deine Meinung ist richtig, der hat mehr Durchsatz ggf schafft er bei der einen oder anderen Konstellation Probleme
Viele Grüße
Hans-Dieter
Meine Mopeds

http://zephyrfreunde.de/phpBB3/app.php/gallery/album/24

Benutzeravatar
KapitänHarmsen
Beiträge: 39
Registriert: Samstag 19. August 2017, 16:37

Re: 750er C1 dreht irgendwann hoch und tourt nicht ab

#58

Beitrag von KapitänHarmsen » Donnerstag 12. April 2018, 20:05

Genau...das mit dem mehr Luftdurchsatz, also anderem Druckverlust (vermutlich kleiner als Serie) wäre für mich jetzt logische Erklärung, warum der Seriengaser jetzt rumzickt. Hohe Drehzahl=zu hoher Luftdurchsatz=zu wenig Unterdruck für die Membran=plumps Schieber unten :roll:

Nach kurzem konspirativen Telefonat mit Rudi folgender Plan:
1. An der Seriengaserbank liegt es nicht
2. Spritzufuhr passt auch
3. Die Airbox inkl. LuFi scheint modifiziert (wegen des Dynojetkit welches verbaut war). Ich mache dazu nochmal Bilder.

Ergo:
Dynojetkit aus meiner (scheinbar undichten) Gaserbank raus und komplett in das gute Ersatzteil verpflanzt, dann alles wieder zusammen und dann Zündung.
Oder:
LuFi versuchen wieder zurück auf Serie zu bauen.
Aber wenn man schonmal so ein Dynojetkit hat... :wink:

Ich werde berichten...langsam wird's spannend 8)
Pommer im hallischen Exil.
Fahre seit meinem 16 Lebensjahr MZ-RT125/2 von 1958
Schraubär...kämpfe gerade mit dem "Roten Zorn"

Benutzeravatar
Nightwolf
Beiträge: 874
Registriert: Mittwoch 17. September 2008, 19:59
Wohnort: Sarstedt OT Hotteln

Re: 750er C1 dreht irgendwann hoch und tourt nicht ab

#59

Beitrag von Nightwolf » Donnerstag 12. April 2018, 23:03

viewtopic.php?f=15&t=12162&p=127489#p127489

Nur mal als kleinen Hinweis :wink:

hand zum gruß
Nightwolf
Fahre du mit deinem Motorrad. Fährt dein Motorrad mit dir, stimmt etwas nicht!

Klappert deine Kawa nicht, hab die Panik im Gesicht!

ZEPHYR 750 C5 BJ95-GPZ 500 S BJ87-CX 500 BJ78-GPZ 1100 BJ96-Hexagon 125 BJ97-ZEPHYR 1100 A2 BJ93-ZEPHYR 550 B3 BJ92

Benutzeravatar
Z-master
Beiträge: 3342
Registriert: Freitag 6. August 2010, 17:39

Re: 750er C1 dreht irgendwann hoch und tourt nicht ab

#60

Beitrag von Z-master » Freitag 13. April 2018, 10:57

wenn ich mich nochmal einklingen darf: Baue mal Tank und Luftfilterkastendeckel ab und nehme den Filter heraus.
Dann fasst du mit der Hand nach unten in den luftfilterkasten und versuchst das untere (geschlossene Ende) nach hinten vom Luftsammlerkasten wegzuziehen.
Wenn sich das wegziehen lässt sind die unteren haken nicht korrekt eingesetzt und der Bock zieht Nebenluft! passiert den meisten Schraubern mal und führt genau zu den von die beschriebenen Phänomenen! K&N sowie Dyno vertragen sich i.d.R ganz gut sofern nicht zusätzliche Löcher am Kasten gebohrt wurde oder der Weiße Ansauggeräsuchdämpfer aus de Schnorchel des Lufikastendecels entnommen wurde ...
Grüße aus Oberbayern

Für Freie Fahrt im Alpenstaat!!

White Marshmallow Gang

leider muss es wohl sein: Hiermit erkläre ich den Haftungsausschluss für alle von mir verfassten Beiträge!

Benutzeravatar
Dirty Harry
Beiträge: 6243
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: 750er C1 dreht irgendwann hoch und tourt nicht ab

#61

Beitrag von Dirty Harry » Freitag 13. April 2018, 13:27

Dann ich auch noch mal. :wink:

Wenn ich Du wäre, würde ich nicht rumexperimentieren und schon gar nicht mit der Dynokacke.

Bau sie Original wieder zusammen, dann muß sie laufen :!:

Also die nicht verstellbaren Nadeln rein, Gasschieberbohrung kontrollieren, weiß leider den richtigen Durchmesser nicht, aber bestimmt Daniel, Schieberfedern auch original und Originalbedüsung.

Dann wie Daniel geschrieben hat, kontrollieren, ob zusätzliche Löcher im hinteren Kasten sind, Kasten richtig eingehängt, Ansauggeräuschdämpfer eingebaut und wenn Du es 100%ig machen willst, wieder einen Schaumstofffilter rein und dann wird sie laufen.

Dann kannst Du immer noch mit dem Dynogeraffel und dem K+N rumexperimentieren.

Aber ich würde erst mal schauen, daß sie im Serienzustand wieder läuft.

Harry
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

Benutzeravatar
KapitänHarmsen
Beiträge: 39
Registriert: Samstag 19. August 2017, 16:37

Re: 750er C1 dreht irgendwann hoch und tourt nicht ab

#62

Beitrag von KapitänHarmsen » Freitag 13. April 2018, 21:48

Danke für die Rückmeldungen...und ja wegen mir darf sich hier jeder einklinken.
Ich komme erst nächste Woche wieder zum Schrauben.
@zmaster: alles richtig montiert;-) bin ich ja inzwischen geübt...lediglich die Schaumstoffdichtung zwischen den beiden Teilen der Airbox hab ich selbst gepimpt.

War eben nochmal fix schauen, also definitiv ist mein Luftfilterkasten modifiziert. Er hat an beiden Seiten Öffnungen. Der Ansaugrüssel hat noch einen weißen Einsatz, von Schaumstoff kann ich nicht mehr viel erkennen. Ist der original nur ausgekleidet mit Schaumstoff oder komplett gefüllt? Ich mache dann mal Bilder vom Corpus Delicti.

Nu bin ich nach Harry seinem letzten Beitrag unsicher: Was machen? Original Gaser drin lassen und Löcher im LuFi zukleben, ggf noch orschinol LuFi kaufen und testen (was muss in den weißen Einsatz?). Das geht wohl am schnellsten?
Oder eben die ganze Dynojetkacke (da Löcher im Kasten wohl Stage 2 ...wie find ich das wohl raus) reinfummeln, LuFi Kasten so lassen, k&n auch lassen und testen (ist natürlich mehr Arbeit, aber wenn es funzt vielleicht auch schöner). Da ich den Worten des Vorbesitzer mal glaube, hieß es ja das Gerät fährt.

Fazit: Der Gerät ist vom Vorbesitzer ordentlich verbastelt worden. Und: Wieso hab ich das im Winter gekauft? Nur weil es günstig war...
Pommer im hallischen Exil.
Fahre seit meinem 16 Lebensjahr MZ-RT125/2 von 1958
Schraubär...kämpfe gerade mit dem "Roten Zorn"

Benutzeravatar
Dirty Harry
Beiträge: 6243
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: 750er C1 dreht irgendwann hoch und tourt nicht ab

#63

Beitrag von Dirty Harry » Freitag 13. April 2018, 21:58

KapitänHarmsen hat geschrieben: Da ich den Worten des Vorbesitzer mal glaube, hieß es ja das Gerät fährt.

Fazit: Der Gerät ist vom Vorbesitzer ordentlich verbastelt worden. Und: Wieso hab ich das im Winter gekauft? Nur weil es günstig war...

Du gibst Dir doch selbst die Antwort, der Vorbesitzer sagt, die läuft und Du sagst der Vorbesitzer hat die ordentlich verbastelt.

Wer weißt, was für einen Mist er gemacht hat, weil er keinen Plan hatte und sie dann vielleicht abgegeben hat, weil er auch zu keinem fahrbaren Ergebnis gekommen ist.

Wenn Du auf Nummer Sicher gehen willst, ist meiner Meinung nach der Originalzustand der, der die Kiste erst mal fahrbereit macht und wenn dieser Zustand da ist, kann man weiter probieren.

Will Dir aber nicht reinreden, nur helfen.

Harry
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

Benutzeravatar
Zerby
Beiträge: 285
Registriert: Donnerstag 25. Oktober 2007, 12:10
Wohnort: bei Mannheim

Re: 750er C1 dreht irgendwann hoch und tourt nicht ab

#64

Beitrag von Zerby » Samstag 14. April 2018, 06:45

Ist es wirklich so schwer zu verstehen.
Ein Computer der Probleme macht wird auch erstmal neu gestartet, hilft das nicht
wird nach einigen Versuchen und Tests das Beriebsystem neuinstalliert. Danach kann
der Rechner wieder beliebig konfiguriert werden, bis selbiger irgend wann wieder
Probleme macht. Dann beginnt das Spiel wieder von vorne.

Was ich damit sagen möchte, mach es wie Harry schon mehrfach angeraten hat, dann
merkst Du ob die Zephyr läuft und kannst dann immer noch mit dem Dyno versuchen.
-----------------------------
Zerby

„Wer andere klein macht, ist noch lange kein großer Mann"

Benutzeravatar
Z-master
Beiträge: 3342
Registriert: Freitag 6. August 2010, 17:39

Re: 750er C1 dreht irgendwann hoch und tourt nicht ab

#65

Beitrag von Z-master » Samstag 14. April 2018, 09:22

noch eine Idee:

die Gasschieber haben unten mittig eine Bohrung durch die die Nadel in die Nadeldüse hängt. in Fahrtrichtung davor ist noch eine Bohrung (eben jene die beim Dyno-Kit aufgebohrt wird); diese ist für die Steuerung des Unterdrucksystems zuständig!
Wenn du nun die Gaser montierst mussdu auf Folgendes achten:
Zwischen Gasschieber und Feder wird noch eine weißes Plastikteil (der Niederhalter für die Nadel) eingesetzt. dieses stützt sich unten im Schieber auf mehrere Plastikfüßchen. wenn eines dieser Füßchen auf der unterdruckbohrung steht greifst du also ins Unterdrucksystem ein - ergo zieht der Schieber nicht korrekt hoch! (was eine querschnittsänderung bei dieser Bohrung bringt ergibt sich ja durch dyno: Loch größer = schnellerer Druckausgleich und besseres ansprechverhalten - heißt im gegensatz Loch kleiner = mieser Druckausgleich und bescheidenes Ansprechverhalten bis hin zum nicht vollständigen öffnen der schieber!)

Kontrollier das doch evtl noch nach!
Grüße aus Oberbayern

Für Freie Fahrt im Alpenstaat!!

White Marshmallow Gang

leider muss es wohl sein: Hiermit erkläre ich den Haftungsausschluss für alle von mir verfassten Beiträge!

Benutzeravatar
KapitänHarmsen
Beiträge: 39
Registriert: Samstag 19. August 2017, 16:37

Re: 750er C1 dreht irgendwann hoch und tourt nicht ab

#66

Beitrag von KapitänHarmsen » Samstag 14. April 2018, 13:29

So mir hat das jetzt keine Ruhe gelassen und war doch mal kurz in der Werkstatt.
Die Airbox ist verfummelt:
20180414_131941.jpg
(677.75 KiB) 135-mal heruntergeladen
Der Ansauggeräuschdämpfer fehlt auch, wie muss das denn original aussehen?
20180414_132043.jpg
(759.11 KiB) 134-mal heruntergeladen
Ich werde nochmal einen Serienfilter besorgen und die Löcher zukleben. Das macht jetzt am wenigsten Arbeit. Dann schauen wir mal.

Kann ich den Ansauggeräuschdämpfer selber bauen oder gibt es das irgendwo?
Pommer im hallischen Exil.
Fahre seit meinem 16 Lebensjahr MZ-RT125/2 von 1958
Schraubär...kämpfe gerade mit dem "Roten Zorn"

Benutzeravatar
KapitänHarmsen
Beiträge: 39
Registriert: Samstag 19. August 2017, 16:37

Re: 750er C1 dreht irgendwann hoch und tourt nicht ab

#67

Beitrag von KapitänHarmsen » Samstag 14. April 2018, 13:32

@zmaster: Danke für den Hinweis. Ich hatte darüber schon anderswo gelesen und habe das bei der Montage beachtet
Pommer im hallischen Exil.
Fahre seit meinem 16 Lebensjahr MZ-RT125/2 von 1958
Schraubär...kämpfe gerade mit dem "Roten Zorn"

Benutzeravatar
Longhair
Beiträge: 273
Registriert: Donnerstag 10. März 2016, 20:01
Wohnort: Augsburg
Kontaktdaten:

Re: 750er C1 dreht irgendwann hoch und tourt nicht ab

#68

Beitrag von Longhair » Samstag 14. April 2018, 14:46

Ach ja, ich hatte das mit der Drosselklappenwelle!! Waren ausgeschlagen!
__________
Grüße Alex

Damir
Beiträge: 713
Registriert: Sonntag 25. November 2007, 12:37

Re: 750er C1 dreht irgendwann hoch und tourt nicht ab

#69

Beitrag von Damir » Samstag 14. April 2018, 17:11

KapitänHarmsen hat geschrieben:So mir hat das jetzt keine Ruhe gelassen und war doch mal kurz in der Werkstatt.
Die Airbox ist verfummelt:
20180414_131941.jpg

Der Ansauggeräuschdämpfer fehlt auch, wie muss das denn original aussehen?
20180414_132043.jpg

Ich werde nochmal einen Serienfilter besorgen und die Löcher zukleben. Das macht jetzt am wenigsten Arbeit. Dann schauen wir mal.

Kann ich den Ansauggeräuschdämpfer selber bauen oder gibt es das irgendwo?









Derjenige, der diese Löcher reingebohrt hat, hat keine Ahnung.

Benutzeravatar
Z-master
Beiträge: 3342
Registriert: Freitag 6. August 2010, 17:39

Re: 750er C1 dreht irgendwann hoch und tourt nicht ab

#70

Beitrag von Z-master » Samstag 14. April 2018, 17:31

Vergiss es! ohne den ansauggeräsuchdämpfer läuft die nie richtig! ansonsten ist der Kasten hinüber..... da wirst du ohne große Abstimmarbeiten nie etwas hinbekommen ..
Grüße aus Oberbayern

Für Freie Fahrt im Alpenstaat!!

White Marshmallow Gang

leider muss es wohl sein: Hiermit erkläre ich den Haftungsausschluss für alle von mir verfassten Beiträge!

Benutzeravatar
Zeferl
Beiträge: 716
Registriert: Samstag 8. Oktober 2011, 23:39

Re: 750er C1 dreht irgendwann hoch und tourt nicht ab

#71

Beitrag von Zeferl » Samstag 14. April 2018, 23:03

Ich hab mal den Ansauggeräuschdämpfer repariert,
Ich habe aus dem Fensterbau Schaumstoff, festen, in 5mm Stärke, einseitig klebend,
genannt Vorlegeband,
mit dem hab ich die Gitter wieder abgedeckt.
Bei mir waren alte Reste noch da.
Lief sofort top!
Gruß vom Zeferl aus Ostbayern
auf 750 D2
Feierabendtourer

Benutzeravatar
KapitänHarmsen
Beiträge: 39
Registriert: Samstag 19. August 2017, 16:37

Re: 750er C1 dreht irgendwann hoch und tourt nicht ab

#72

Beitrag von KapitänHarmsen » Montag 16. April 2018, 19:57

Moin zusammen...und ein freudig erregtes Update: habe also auf den "alten Hasen" gehört und die Airboxlöcher zugeklebt. Danach noch den inneren Teil des Ansauggeräuschdämpfer aus speziellem high Performancemazerial gebaut :lol:
Hab's vom Foto eines Freundes nachgebaut. Der äußere Teil fehlt weiterhin.
20180416_174051.jpg
(591.93 KiB) 81-mal heruntergeladen
Startversuch, geht {[]} hochdrehen im Stand über 5000u/min geht {[]}
Also Probefahrt, geht {[]}
Ohne ruckeln oder so. Vergaser werde ich jetzt nochmal synchronisieren und dann erstmal gut bis zur Ausfahrt im Mai.
Um das Dynojetkit kümmern wir uns später :wink:

Für heute bin ich happy
Pommer im hallischen Exil.
Fahre seit meinem 16 Lebensjahr MZ-RT125/2 von 1958
Schraubär...kämpfe gerade mit dem "Roten Zorn"

Benutzeravatar
KapitänHarmsen
Beiträge: 39
Registriert: Samstag 19. August 2017, 16:37

Re: 750er C1 dreht irgendwann hoch und tourt nicht ab

#73

Beitrag von KapitänHarmsen » Montag 16. April 2018, 20:18

:D
Nochmal Danke allen und einem im speziellen für die hilfreichen Antworten {[]}
Das ist Forum {[]}

Wenn ich überlege wo ich gestartet bin :roll: nur gefährliches Halbwissen über 4-Takter. Jetzt fühle ich mich schon sehr viel schlauer. Die Tiefen des Membranvergasers haben sich mir erschlossen :wink:
Der Aus- und Einbau geht quasi blind. Die Innereien samt Funktion kenne ich nun alle.
Das Dynojetkit ist wohl bald fällig. :wink:

Ich bin um viele Erfahrungen reicher {[]} das war einer der Gründe, warum ich mir die Zephyr gekauft habe. Weil die Technik noch logisch und zumindest halbwegs beherrschbar ist. Nur Winterstandzeugs würde ich nie wieder kaufen :lol:

Noch ein Gruß von der Probefahrt heute
20180416_191008.jpg
(1021.04 KiB) 78-mal heruntergeladen
Pommer im hallischen Exil.
Fahre seit meinem 16 Lebensjahr MZ-RT125/2 von 1958
Schraubär...kämpfe gerade mit dem "Roten Zorn"

Benutzeravatar
Z-master
Beiträge: 3342
Registriert: Freitag 6. August 2010, 17:39

Re: 750er C1 dreht irgendwann hoch und tourt nicht ab

#74

Beitrag von Z-master » Montag 16. April 2018, 22:17

kenne ich irgendwoher - wobei es auch immmer wieder unerklärliche Dinge gibt.... (ich sage nur Ölverlust :lol:)
Grüße aus Oberbayern

Für Freie Fahrt im Alpenstaat!!

White Marshmallow Gang

leider muss es wohl sein: Hiermit erkläre ich den Haftungsausschluss für alle von mir verfassten Beiträge!

Benutzeravatar
Hans-Dieter
Site Owner
Beiträge: 4117
Registriert: Donnerstag 25. Oktober 2007, 08:57
Wohnort: Weinheim
Kontaktdaten:

Re: 750er C1 dreht irgendwann hoch und tourt nicht ab

#75

Beitrag von Hans-Dieter » Dienstag 17. April 2018, 19:07

So muss dat {[]}
Viele Grüße
Hans-Dieter
Meine Mopeds

http://zephyrfreunde.de/phpBB3/app.php/gallery/album/24

Benutzeravatar
KapitänHarmsen
Beiträge: 39
Registriert: Samstag 19. August 2017, 16:37

Re: 750er C1 dreht irgendwann hoch und tourt nicht ab

#76

Beitrag von KapitänHarmsen » Dienstag 17. April 2018, 19:53

Hans-Dieter hat geschrieben:So muss dat {[]}
{[]} Jupp but a cowboys work is never done.

Das war jetzt ja nur der erste Aufschlag :D
Pommer im hallischen Exil.
Fahre seit meinem 16 Lebensjahr MZ-RT125/2 von 1958
Schraubär...kämpfe gerade mit dem "Roten Zorn"

Benutzeravatar
Zeferl
Beiträge: 716
Registriert: Samstag 8. Oktober 2011, 23:39

Re: 750er C1 dreht irgendwann hoch und tourt nicht ab

#77

Beitrag von Zeferl » Dienstag 17. April 2018, 20:37

Und dann geht`s los,
Stahlflex und Co.....................
Gruß vom Zeferl aus Ostbayern
auf 750 D2
Feierabendtourer

Antworten