ACC-Sicherung brennt durch

Antworten
Benutzeravatar
jack
Beiträge: 3
Registriert: Mittwoch 15. November 2023, 22:58

ACC-Sicherung brennt durch

#1

Beitrag von jack »

Hallo zusammen, ich habe eine 750er, Baujahr 91. Vor ein paar Tagen wollte ich sie kaltstarten. Als ich schon fast die Hoffnung aufgegeben hatte, sprang sie dann doch an. Sie ist dann im Leerlauf etwa 10 Sekunden gelaufen, dann klang der Motor plötzlich stottrig und ging aus. Beim nächsten Startversuch war der Strom dann vollständig weg. Beim Blick auf den Sicherungskasten habe ich gesehen, dass es mit der 10A ACC-Sicherung vorbei war. Das müsste, wenn ich das richtig verstanden habe, die Sicherung für die Zündung sein. Gleiches ist mir danach mit einer neuen Sicherung passiert (da ging der Motor ebenfalls nach dem Start aus).

Meine Überlegung wäre jetzt, dass es eher kein Kurzschluss ist, da die Sicherung erst nach kurzer Zeit durchbrennt. Eventuell also eine Netzüberlastung über die Lichtmaschine erfolgt. Schuld müsst dann ein kaputter Gleichrichter sein. Haltet ihr das für plausibel? Habt ihr Tipps, wie ich das am besten ausmessen kann (ohne laufenden Motor)? Was das angeht bin ich blutiger Anfänger.

Danke für alle Antworten.
Benutzeravatar
Bernd-Hamburg
Beiträge: 2568
Registriert: Samstag 27. Oktober 2007, 08:34
Wohnort: Hamburg
Kontaktdaten:

Re: ACC-Sicherung brennt durch

#2

Beitrag von Bernd-Hamburg »

Ich tippe eher auf ein durchgescheuertes oder eingeklemmtes Kabel.
Zieh doch mal vor dem Starten den Stecker am Laderegler. Das geht. Nur nicht während des Motorlaufs draufstecken.

Hast du etwas nachgerüstet ?
Benutzeravatar
jack
Beiträge: 3
Registriert: Mittwoch 15. November 2023, 22:58

Re: ACC-Sicherung brennt durch

#3

Beitrag von jack »

Danke für den Tipp. Das versuche ich gleich morgen. Ich habe alle Stromfresser vom Vorbesitzer wieder ausgebaut. Nachgerüstet ist da nichts mehr.
Antworten