Hauptsicherung durch 1100er

Antworten
Benutzeravatar
Snake
Beiträge: 10
Registriert: Mittwoch 26. Dezember 2007, 14:51
Wohnort: Enger

Hauptsicherung durch 1100er

#1

Beitrag von Snake » Mittwoch 12. Juni 2019, 12:09

Hi,
hatte auf der letzten Fahrt mit meiner 1100er bei hoher Drehzahl einen Totalausfall der Elektik, bin ausgerollt und habe nachgeschaut und die Hauptsicherung war durch. nächste Sicherung rein, Zündschlüssel rumgedreht und patsch... nächste durch und so weiter...... habe mich abholen lassen und schiebe das Moped am nächsten Tag raus...Zündschlüssel rum ...patsch....dann CDI ab, Zündspule rote Drähte ab, Hallgeber ab , Lampe alles bis auf Zündschloss ab...Zündschlüssel rum ...patsch. Dann auf einmal war Strom da, bei eingeschalteter Zündung den Lenker eingeschlagen, an den Kabeln rumgebogen und alles nachgeschaut und nix gefunden. Alles zusammengebaut, losgefahren und nach zwei Kilometern....patsch..alles weg.
Nach hause geschoben und jetzt tritt der Fehler im Stand überhaupt nicht mehr auf. Hatte schon mal an meiner alten Zed Zündschlossausfall aber da hats keine Sicherung zerlegt, habe irgendwie die Lima in verdacht......Vielleicht hatte ja jemand ein ähnliches Problem?
Gruß , Snake
Rock n Roll will never die!!!

Z-master
Beiträge: 3604
Registriert: Freitag 6. August 2010, 17:39

Re: Hauptsicherung durch 1100er

#2

Beitrag von Z-master » Mittwoch 12. Juni 2019, 17:12

Hochlenker drauf - und womöglich die Leitungen zu den Lenkerschaltern zwischen Holm und Tankkante verlegt?
Wenn ja: hier ansetzen! folgendes Szenario: Die Leitungen liegen auf Zug im Schutzrohr ung scheuern gegeneinander. Sicherung fliegt dann teil immer, teils nur ab und an - und irgendwann stand dann der Kabelstrang in Flammen!
und bedenke: irrsinnige Kawaingenieure fahren das Zündungsplus nach Hauptsicherung (30A) über das Zündschloss und dann über den Killschalter auf die Spulen..... mit nem 2,5er Querschnitt m.E. nach etwas gering :?
Haftungsausschluss für alle von mir verfassten Beiträge!

Benutzeravatar
Bernd-Hamburg
Beiträge: 1388
Registriert: Samstag 27. Oktober 2007, 08:34
Wohnort: Hamburg

Re: Hauptsicherung durch 1100er

#3

Beitrag von Bernd-Hamburg » Mittwoch 12. Juni 2019, 20:07

irrsinnige Kawaingenieure fahren das Zündungsplus nach Hauptsicherung (30A) über das Zündschloss und dann über den Killschalter auf die Spulen..... mit nem 2,5er Querschnitt m.E. nach etwas gering :?
Hast du mal gemessen, welcher Strom durch die wahnsinnig kleinen dünnen Leitungen fliesst ? Sicher keine 30A, denn die Sicherung verhindert nur das Abbrennen der Batterie bei Kurzschluss.
2,5mm² macht spielend 16A. Im Haushalt sind 16A Absicherung bei 1,5mm² üblich.
Das sollte üppig für den Betrieb mit Licht reichen.

Blöd ist nur das Schalten des Hauptstromkreises über das Zündschloß. Filigran-Elektroniker machen das über ein Relais und nicht wie in der Agartechnik oder Rasenmäher.
Aber wie man sieht, hält auch das erstaunlich lange.

Z-master
Beiträge: 3604
Registriert: Freitag 6. August 2010, 17:39

Re: Hauptsicherung durch 1100er

#4

Beitrag von Z-master » Mittwoch 12. Juni 2019, 21:10

Fakt ist: bei einem Isolationsfehler - somit nur ein Überganswiderstand - der nicht den benötigten benötigen Kurzschlussstrom der Hauptsicherung fließen lässt (hypothetisch angenommen mal genau die vorgegeben 30A) ist der 2,5er Draht gandenlos überlastet und die Sicherung löst nicht aus. Dann hast du einen astreinen Kabelbrand - so bei einem meiner Mopeds im Kabelstrang der rechten Schaltereinheit passiert.
und da ich den Blödsinn auch mal gelernt habe weiß ich mit I (B) < I(N) < I(Z) sowie temperaturfaktoren durchaus was anzufangen ;) und wenn mir Kawa weismachen will dass unterm Tank 25°C oder 30°C herrschen ... :lol: und da sinkt die Strombelastbarkeit der Adern nochmal deutlich!
Haftungsausschluss für alle von mir verfassten Beiträge!

Benutzeravatar
Bernd-Hamburg
Beiträge: 1388
Registriert: Samstag 27. Oktober 2007, 08:34
Wohnort: Hamburg

Re: Hauptsicherung durch 1100er

#5

Beitrag von Bernd-Hamburg » Donnerstag 13. Juni 2019, 07:52

Was hält sich dann ab, eine 16A Sicherung zu verwenden ?

Benutzeravatar
Snake
Beiträge: 10
Registriert: Mittwoch 26. Dezember 2007, 14:51
Wohnort: Enger

Re: Hauptsicherung durch 1100er

#6

Beitrag von Snake » Donnerstag 13. Juni 2019, 10:02

Moin, ja ich habe einen Hochlenker drauf, aber die Freunde werden vor der Gabel rumgefürhrt. Wird erst grenzwertig bei vollem Lenkeinschlag. Werde
das prüfen sobald ich meinen Gips am linken Fuss wieder los bin.
MfG, Snake
Rock n Roll will never die!!!

Benutzeravatar
Snake
Beiträge: 10
Registriert: Mittwoch 26. Dezember 2007, 14:51
Wohnort: Enger

Re: Hauptsicherung durch 1100er

#7

Beitrag von Snake » Montag 29. Juli 2019, 20:16

Hallo, bin jetzt endlich zur Fehlersuche gekommen....Das Kabel was zum Killschalter führt habe ich aufgeschnitten, war alles ok, den Schalter komplett zerlegt, auch alles gut, das Zündschloss zerlegt, ebenfalls ok, mit der cdi Einheit ist mein Kumpel nen ganzen Sonntag rumgefahren, habe die Lichtmaschine abgeklemmt und auf Kurzschluss geprüft mit eingeschalteter Zündung an allen Kabeln rumgebogen, keine Scheuerstellen am Kabelbaum gefunden, Hallgeber durchgemessen.......um den Regler und die Schleifkohlen zu prüfen zu prüfen muss man ja die Lichtmaschine zerlegen ( hatte ich noch keinen Bock drauf), kurz gesagt bin mit meinem Latein am Ende und ich habe keine Lust irgendwas auf Verdacht zu Tauschen um nach drei Kilometern wieder stehen zu bleiben.
mFG, Snake
Rock n Roll will never die!!!

Benutzeravatar
Snake
Beiträge: 10
Registriert: Mittwoch 26. Dezember 2007, 14:51
Wohnort: Enger

Re: Hauptsicherung durch 1100er

#8

Beitrag von Snake » Dienstag 13. August 2019, 09:19

Hallo, habe jetzt den Fehler gefunden.......vorne hat der Kabelbaum ganz leicht an einer Rahmenecke gescheuert, war fast nicht zu sehen ...und das Zündungsplus der Hupe hat ab und zu einen Kurzschluss entstehen lassen. MfG, Snake
Rock n Roll will never die!!!

Benutzeravatar
Dirty Harry
Beiträge: 7191
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: Hauptsicherung durch 1100er

#9

Beitrag von Dirty Harry » Dienstag 13. August 2019, 12:03

Glückwunsch und danke für die Rückmeldung {[]} .

Harry
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

Benutzeravatar
Reiner
Beiträge: 626
Registriert: Freitag 13. Juni 2008, 09:01
Wohnort: Renningen

Re: Hauptsicherung durch 1100er

#10

Beitrag von Reiner » Dienstag 13. August 2019, 13:39

Genau vor solchen Elektrik-Problemen graut es mir am meisten. - Da zerlege ich lieber 5 Mal den Vergaser :roll:

Gruß
Reiner

Benutzeravatar
Dirty Harry
Beiträge: 7191
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: Hauptsicherung durch 1100er

#11

Beitrag von Dirty Harry » Dienstag 13. August 2019, 20:49

Reiner hat geschrieben:
Dienstag 13. August 2019, 13:39
Genau vor solchen Elektrik-Problemen graut es mir am meisten. - Da zerlege ich lieber 5 Mal den Vergaser :roll:

Gruß
Reiner
Dann dürftest Du die nächste Zeit also keine Probleme mit der Elektrik haben :wink: :lol:

Harry, Insider
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

Antworten