Öldruck Kontrolle leuchtet nicht bei Zündung ein

Antworten
Benutzeravatar
Acceron
Beiträge: 83
Registriert: Freitag 19. Juni 2015, 09:22
Wohnort: Scheibbs (Ö)
Kontaktdaten:

Öldruck Kontrolle leuchtet nicht bei Zündung ein

#1

Beitrag von Acceron » Mittwoch 2. August 2017, 16:20

Hi Leute,

wenn die rote Öldruckkontrollleuchte keine Regung mehr zeigt, das Lämpchen aber (wider Erwarten) in Ordnung ist und auch das Kabel korrekt unten am Schalter sitzt, so kann doch nurmehr der Schalter selbst im Arsch sein, oder gibt's da noch irgend eine Sicherung oder so...?

Dank im vorraus

Acceron

Benutzeravatar
Acceron
Beiträge: 83
Registriert: Freitag 19. Juni 2015, 09:22
Wohnort: Scheibbs (Ö)
Kontaktdaten:

Re: Öldruck Kontrolle leuchtet nicht bei Zündung ein

#2

Beitrag von Acceron » Mittwoch 2. August 2017, 16:33

Update: wenn man mit Masse verbindet, leutet es trotzdem nicht - also wird's der Schalter NICHT sein... irgedwer eine Idee?

Benutzeravatar
Dirty Harry
Beiträge: 7012
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: Öldruck Kontrolle leuchtet nicht bei Zündung ein

#3

Beitrag von Dirty Harry » Mittwoch 2. August 2017, 17:15

Hast Du Spannung oben an der Fassung?
Das ist das Erste was man kontrollieren sollte.

Harry
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

Z-master
Beiträge: 3568
Registriert: Freitag 6. August 2010, 17:39

Re: Öldruck Kontrolle leuchtet nicht bei Zündung ein

#4

Beitrag von Z-master » Mittwoch 2. August 2017, 18:59

1. kucken ob an der Fassung Dauerplus anliegt:
2. schauen ob der schalter auf Masse durchgeht:
3. unter dem Ritzeldeckel ist die Geschaltene Masseleitung gesteckt :arrow: :idea: (hatte an der 11er letztens genau das Gleiche Phänomen.... da war's eben dieser Stecker der sich gelöst hat ;)
4. Masseleitung auf druchgängigkeit prüfen (von A bis Z)
5. Steckkontakte prüfen!

irgendwas davon wird es zu 100% sein!
Haftungsausschluss für alle von mir verfassten Beiträge!

Benutzeravatar
Dirty Harry
Beiträge: 7012
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: Öldruck Kontrolle leuchtet nicht bei Zündung ein

#5

Beitrag von Dirty Harry » Mittwoch 2. August 2017, 22:02

Z-master hat geschrieben:1. kucken ob an der Fassung Dauerplus anliegt:
2. schauen ob der schalter auf Masse durchgeht:
3. unter dem Ritzeldeckel ist die Geschaltene Masseleitung gesteckt :arrow: :idea: (hatte an der 11er letztens genau das Gleiche Phänomen.... da war's eben dieser Stecker der sich gelöst hat ;)
4. Masseleitung auf druchgängigkeit prüfen (von A bis Z)
5. Steckkontakte prüfen!

irgendwas davon wird es zu 100% sein!
Oder die Kiste hat auch bei Motor aus noch Druck am Schalter, weil irgendwas verstopft ist. :wink: :mrgreen:

Nein Spaß, mir fällt sonst auch nichts ein.

Harry, bei dem gerade die Urindruckleuchte angegangen ist, das Bier will wieder raus :lol:
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

Z-master
Beiträge: 3568
Registriert: Freitag 6. August 2010, 17:39

Re: Öldruck Kontrolle leuchtet nicht bei Zündung ein

#6

Beitrag von Z-master » Mittwoch 2. August 2017, 23:25

lass laufen Harry :lol: der größte See Europas ist in Möglingen :mrgreen:
Haftungsausschluss für alle von mir verfassten Beiträge!

Benutzeravatar
Dirty Harry
Beiträge: 7012
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: Öldruck Kontrolle leuchtet nicht bei Zündung ein

#7

Beitrag von Dirty Harry » Donnerstag 3. August 2017, 09:05

Bißchen mehr Seriösität! :lol:

Das ist ein ernstes Forum. :mrgreen:

@Acceron
Hast Du mal geschaut, ob Saft an der Fassung ist?

Harry
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

Benutzeravatar
Acceron
Beiträge: 83
Registriert: Freitag 19. Juni 2015, 09:22
Wohnort: Scheibbs (Ö)
Kontaktdaten:

Re: Öldruck Kontrolle leuchtet nicht bei Zündung ein

#8

Beitrag von Acceron » Donnerstag 3. August 2017, 09:40

Danke Leute vorerst mal für die Hilfe! Wird das alles mal probieren.

1) probiert - Ergebnis: (fast) keine Spannung an der Fassung bei Zündung ein...

Z-master
Beiträge: 3568
Registriert: Freitag 6. August 2010, 17:39

Re: Öldruck Kontrolle leuchtet nicht bei Zündung ein

#9

Beitrag von Z-master » Donnerstag 3. August 2017, 20:06

fast gibt es nicht - entweder Spannung oder nicht ;) ( Multimeter spinnen da aber mal ganz gern ;)) nimm mal Batteriemasse als Gegenpol zum messen falls du das nicht schon getan hast!
Haftungsausschluss für alle von mir verfassten Beiträge!

Antworten