Ochsenaugenblinker benötigt Widerstand?

Antworten
Benutzeravatar
STen
Beiträge: 8
Registriert: Samstag 4. Juli 2015, 16:47

Ochsenaugenblinker benötigt Widerstand?

#1

Beitrag von STen » Mittwoch 5. August 2015, 12:49

Moin,

zu folgendem Problem habe ich leider nichts in der SuFu gefunden.
Habe gestern meine silbernen Ochsenaugenblinker gegen ein Paar Schwarze von Hein Gericke getauscht. In den Alten waren Sofittenbirnen verbaut, in den Neuen sind es 12V 21W bay9s Lämpchen.

Nun funktionieren die leider nicht, aber warum? Es hat auch kurz "geraucht" als ich sie anstellen wollte. Benötige ich einen Widerstand? Habe ich ein Masseproblem?

Was mir auffällt: - Blinker hinten leuchten nicht mehr so hell
- Rückleuchte blinkt mit
- Blinker hinten blinken NICHT schneller


Danke schon mal für eure Tipps

Grüße, der STen 8)

Benutzeravatar
Kawakasper
Beiträge: 40
Registriert: Samstag 25. April 2015, 18:01
Wohnort: Friedberg / Hessen

Re: Ochsenaugenblinker benötigt Widerstand?

#2

Beitrag von Kawakasper » Donnerstag 6. August 2015, 07:10

Frage 1: Tritt dies wenn du den den Blinker setzt recht, wie links auf?
Frage 2: Hast du die gleiche Wattstärke der Birnen vone und hinten verbaut?
Frage 3: Was passiert, wenn du den hinteren Blinker (rechts und links) abklemmst und was macht dann dein Rücklicht?
Frage 4: Wo kam der Rauch her?

Zunächst vermute ich ein Masseproblem.

Gruß

Volker, bei dem es noch ordentlich blinkt.
ZEPHYR what else

Benutzeravatar
Kawakasper
Beiträge: 40
Registriert: Samstag 25. April 2015, 18:01
Wohnort: Friedberg / Hessen

Re: Ochsenaugenblinker benötigt Widerstand?

#3

Beitrag von Kawakasper » Donnerstag 6. August 2015, 07:10

Frage 1: Tritt dies wenn du den den Blinker setzt recht, wie links auf?
Frage 2: Hast du die gleiche Wattstärke der Birnen vone und hinten verbaut?
Frage 3: Was passiert, wenn du den hinteren Blinker (rechts und links) abklemmst und was macht dann dein Rücklicht?
Frage 4: Wo kam der Rauch her?

Zunächst vermute ich ein Masseproblem.

Gruß

Volker, bei dem es noch ordentlich blinkt.
ZEPHYR what else

Benutzeravatar
STen
Beiträge: 8
Registriert: Samstag 4. Juli 2015, 16:47

Re: Ochsenaugenblinker benötigt Widerstand?

#4

Beitrag von STen » Donnerstag 6. August 2015, 11:33

Moin,

also zu 1: ja, tritt beidseits auf
zu 2: ja, beides 21W Lämpchen (Sofitte war 18W)
zu 3: das Rücklicht blinkt
zu 4: aus dem Lenker/ Blinker

Ich denke auch das es ein Masseproblem ist, aber warum? An sich wurde ja nichts verändert. Holt sich der Blinker die Masse vom Lenker? Könnte es sein, dass es nicht geht weil der neue Lenker Lackiert/ Eloxiert ist?
Die Blinker sind auch wieder an die Kabel angeschlossen die schon vorher genutzt worden.

Grüße von dem, dem kein Licht aufging!

Benutzeravatar
Kawakasper
Beiträge: 40
Registriert: Samstag 25. April 2015, 18:01
Wohnort: Friedberg / Hessen

Re: Ochsenaugenblinker benötigt Widerstand?

#5

Beitrag von Kawakasper » Donnerstag 6. August 2015, 11:50

Haben deine "Ochsenaugen" zwei Anschlussleitungen (Plus und Minus)?
Falls nur ein Kabel aus dem Blinker kommt, bekommt die Birne Minus über den Lenker. Wenn dieser keine-, oder nur eine schlechte Masseverbindung hat, dürfte zum Einem die Birne garnicht leuchten und im anderen Fall würde sich die Blinker-Birne über Verbraucher (z.B. Rücklicht) die im gleichen Stromkreis liegen die Masse ziehen.
Ergenis: Die Rückleuchte blinkt mit, allerdings recht schwach.

Gruß

Volker, der keine Ochsenaugen montiert hat.
ZEPHYR what else

Benutzeravatar
STen
Beiträge: 8
Registriert: Samstag 4. Juli 2015, 16:47

Re: Ochsenaugenblinker benötigt Widerstand?

#6

Beitrag von STen » Donnerstag 6. August 2015, 11:53

Das klingt plausibel. Ich habe nur ein Kabel. Ich werde mal neue Leuchtmittel kaufen und es testen.
Danke für die Hilfe! Ich werde berichten.

Grüße, der bei dem das Rücklicht auch blinken kann!

Benutzeravatar
Dirty Harry
Beiträge: 6354
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: Ochsenaugenblinker benötigt Widerstand?

#7

Beitrag von Dirty Harry » Donnerstag 6. August 2015, 12:12

Bin zwar kein Elektriker, aber wenn nur ein Kabel dran ist, ist es doch logisch, da fehlt Masse!

Am Lackierten Lenker etwas Farbe im Bereich der Lenkerklemmung wegmachen, genauso an der Befestigungsstelle des Blinker und dat läuft wieder.

Harry
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

Benutzeravatar
jim-wormold
Beiträge: 819
Registriert: Sonntag 4. Dezember 2011, 12:38
Wohnort: Alzenau

Re: Ochsenaugenblinker benötigt Widerstand?

#8

Beitrag von jim-wormold » Freitag 7. August 2015, 12:35

Ich glaub, ich hab auch ein Masseproblem: Alle möglichen Leute meinen, mein BMI wäre zu hoch...
Das war schon kaputt!

Benutzeravatar
STen
Beiträge: 8
Registriert: Samstag 4. Juli 2015, 16:47

Re: Ochsenaugenblinker benötigt Widerstand?

#9

Beitrag von STen » Sonntag 13. September 2015, 22:11

UPDATE:

Auf Grund der Alltagstauglichkeit und somit auch der Haltbarkeit habe ich nun mittlerweile auf LED Blinker umgerüstet. Das ging mittels neuem Blinkrelais und zwei Widerständen auch recht einfach. Die Kabelkonstruktion des Vorbesitzers fand ich auch nicht so doll, deswegen alles neu isoliert. Sollte jetzt auf jeden Fall ´ne Weile halten. Ach und mit den neuen Lenkerendenspiegeln hätte das sowieso alles nicht mehr gepasst.^^

Aber trotzdem Danke für Eure Hilfe!

Antworten