Probleme mit zu kleinen Zündfunken

Antworten
Benutzeravatar
Kawa1100
Beiträge: 2
Registriert: Donnerstag 7. Juni 2018, 20:12

Probleme mit zu kleinen Zündfunken

#1

Beitrag von Kawa1100 » Freitag 8. Juni 2018, 07:35

Hallo Leute,
Ich habe mir letzten Herbst endlich zum 40 meinen Traum erfüllt und mir ne 1100 zugelegt. Diese war im Zustand eher mies. Aber das versteht man ja als Aufforderung da was zu ändern. So weit so gut. Nun hab ich ein Problem eines zu kleinen Zündfunkens. Habe mir ne gebrauchte CDI nach Recherchen besorgt, dann lief es anfangs besser. Das Kaltstartverhalten war nur mies. Nach ca. 5 Tagen wieder das gleiche Problem mit den Funken. Kabel und Kerzenstecker noch nicht getauscht.
Kann es sein das die CDI schon wieder defekt sein sollte.
Bin langsam etwas ratlos?

Benutzeravatar
Hans-Dieter
Site Owner
Beiträge: 4061
Registriert: Donnerstag 25. Oktober 2007, 08:57
Wohnort: Weinheim
Kontaktdaten:

Re: Probleme mit zu kleinen Zündfunken

#2

Beitrag von Hans-Dieter » Freitag 8. Juni 2018, 09:11

Glückwünsche zum Bike und richtige Entscheidung.

Meiner Meinung nach fängst du am falschen Ende an.

Also zuerst neue Kerzen, Kabel und Stecker.

Ich bin ein Fan der Dyna Zündkabel mit angegossenen Steckern.
https://www.micronsystems.de/dynatek-zu ... /index.htm
Zudem ist es kostengünstiger und ich habe einen Übergang weniger.
du sagtest, dass die Maschine im schlechten Zustand sei.

Bevor du das große Programm mit den Vergasern anfängst, fahre einmal einen Tank mit Profi Fuel Max durch.
Wann wurde das letzte Mal das Ventilspiel kontrolliert?

All dies können auch Ursachen für das schlechte Startverhalten sein.
Viele Grüße
Hans-Dieter
Meine Mopeds

http://zephyrfreunde.de/phpBB3/app.php/gallery/album/24

Benutzeravatar
Kawa1100
Beiträge: 2
Registriert: Donnerstag 7. Juni 2018, 20:12

Re: Probleme mit zu kleinen Zündfunken

#3

Beitrag von Kawa1100 » Samstag 9. Juni 2018, 03:27

Hallo Hans Dieter,

Danke für die schnelle Antwort. Frage bei den Steckern steht das diese nicht entstört sind??

Benutzeravatar
Z-master
Beiträge: 3272
Registriert: Freitag 6. August 2010, 17:39

Re: Probleme mit zu kleinen Zündfunken

#4

Beitrag von Z-master » Samstag 9. Juni 2018, 16:35

dann nimmst du entstörte Kerzen ;)
Grüße aus Oberbayern

Für Freie Fahrt im Alpenstaat!!

White Marshmallow Gang

leider muss es wohl sein: Hiermit erkläre ich den Haftungsausschluss für alle von mir verfassten Beiträge!

Benutzeravatar
Hans-Dieter
Site Owner
Beiträge: 4061
Registriert: Donnerstag 25. Oktober 2007, 08:57
Wohnort: Weinheim
Kontaktdaten:

Re: Probleme mit zu kleinen Zündfunken

#5

Beitrag von Hans-Dieter » Samstag 9. Juni 2018, 20:09

Ja die Stecker sind nicht entstört.... Die Zündkerzen sind es.... Also 2x entstören ist 1x zuviel ich kämpfe um jedes Mili Ampere :lol:
Viele Grüße
Hans-Dieter
Meine Mopeds

http://zephyrfreunde.de/phpBB3/app.php/gallery/album/24

Benutzeravatar
Bernd-Hamburg
Beiträge: 938
Registriert: Samstag 27. Oktober 2007, 08:34
Wohnort: Hamburg

Re: Probleme mit zu kleinen Zündfunken

#6

Beitrag von Bernd-Hamburg » Sonntag 10. Juni 2018, 14:22

Das Thema hatten wir schon mal :)

viewtopic.php?f=64&t=12817&p=136682&hil ... er#p136682

Zum Thema zu kleine Zündfunken und CDI.
Die CDI würde ich ausschließen.
ich würde doppelte Entstörung der Stecker und Kerzen prüfen (eine über die Kerzen reicht) und ob die Zündspulen die originalen sind.

Massekontakte alle frisch und ok ?

Antworten