Hallo zusammen,
am 18. + 19.2017 bleibt die Bude hier geschlossen!
Grund: die Belegschaft hat sich entschlossen den Weihnachtsmarkt in Stuttgart zu überfallen :-)
Gleich am Anschluss wird das Forum upgedatet, hi hi hi das wird lustig.
Ok das mit dem Weihnachtsmarkt war Blödsinn aber das Update wird am 18. + 19.2017 stattfinden!
Ob ich solange brauche wird sich zeigen .... Start wird am 18.12.2017 um 09:00 Uhr sein!
Bei den Test ging leider einmal ein Bild in einem Beitrag verloren, ich hoffe das wird nicht schlimmer :-(
Die üblichen Verdächtigen sollten sich vorbereiten, Baldrian, Betablocker .... 48 Stunden können lang sein :-)

Viel Spass noch :-)
Gruß euer Administrator
aka kaputt

Instrumentenbeleuchtung & LED Blinker

Benutzeravatar
Z-master
Beiträge: 3015
Registriert: Freitag 6. August 2010, 17:39

Instrumentenbeleuchtung & LED Blinker

Beitrag #1 von Z-master » Montag 6. November 2017, 20:59

Moin!
nun habe ich mal 2 Fragen zum Strom....kenne mich gerade hinten und vorne nimmer aus :D

Instrumentenbeleuchtung der 11er:
ich habe weiße Tachoscheiben verbaut mit blau gefärbten Glühbirnchen. Dabei fällt mir auf dass der Tacho mit den 1,7W Birnchen heller leuchtet als der DZM mit den 3 W. abgesehen davon dass das Blau nicht wirklich gut zur geltung kommt.
Frage daher in die Runde: hat schon mal jemand mit den SMD-LED rumgebaustelt und weiß jemand die genauen sockelbezeichnungen??

zu den Blinkern:
heute beim TÜV folgendes Phänomen gehabt im Standgas: Die hinteren LED-Blinker (Motogadget M-Blaze) blinken wie sie sollen, die vorderen BL2000 flackern leicht.
Sobald man leicht Gas gibt ist das flackern aber weg.
Ab welcher Drehzahl fängt der Gleichrichter an nicht mehr korrekt zu arbeiten ( Pulsierende Gleichspannung mit oder ohne Glättung - hat die Zephyr überhaupt eine Glättung??)
Wobei ich sagen muss dass mein Standgas auf dem DZM nicht mehr ablesbar ist .... entweder es ist verdammt niedrig oder aber die Nadel ist vom Scheibenumbau leicht verdreht aufgesetzt. Motor läuft jedenfalls ohne Ruckeln - heißt bei guter Synchro aber nix ;)

Weiß jemand was oder hat Erfahrungswerte??

Grüße
Grüße aus Oberbayern

Für Freie Fahrt im Alpenstaat!!

White Marshmallow Gang

leider muss es wohl sein: Hiermit erkläre ich den Haftungsausschluss für alle von mir verfassten Beiträge!

Benutzeravatar
zrt11
Beiträge: 614
Registriert: Freitag 28. Dezember 2007, 20:56
Wohnort: Schwarzwald Süd-West

Re: Instrumentenbeleuchtung & LED Blinker

Beitrag #2 von zrt11 » Montag 6. November 2017, 21:31

Moin Daniel,
schau' doch mal bei der "geilen Scheibe" rein. Hab' da einiges dazu geschrieben.
Mit LEDs in den Sockeln habe ich keine gleichmässige Ausleuchtung hinbekommen.
Ein LED-Band im Gehäuse ist besser. Gibt's glaube ich auch in verschiedenen Farben :wink:

Zu den Blinkern würde ich einfach mal die Spannung im Standgas und bei erhöhter Drehzahl messen.
Für LEDs brauchst du eig. immer einen Widerstand (wird sehr warm) oder besser ein Relais.
Gruss Gerhard

just do it

Benutzeravatar
Z-master
Beiträge: 3015
Registriert: Freitag 6. August 2010, 17:39

Re: Instrumentenbeleuchtung & LED Blinker

Beitrag #3 von Z-master » Montag 6. November 2017, 21:51

zu den Blinkern:
lastunabhängiges Relais ist drin, die Frequenz ist nicht das Thema! Ich schätze dass das Flackern von Spannungsunterschieden her kommt. muss mal nachmessen - wobei ein Multimeter wohl nicht so schnell reagieren wird :confused:

LED Band im Gehäuse - wie mache ich das am besten?? hast du Bilder??
Stripes im schwarzen Gehäuseteil oder im weißen Eierbecher??

Grüße
Grüße aus Oberbayern

Für Freie Fahrt im Alpenstaat!!

White Marshmallow Gang

leider muss es wohl sein: Hiermit erkläre ich den Haftungsausschluss für alle von mir verfassten Beiträge!

Benutzeravatar
Bernd-Hamburg
Beiträge: 810
Registriert: Samstag 27. Oktober 2007, 08:34
Wohnort: Hamburg

Re: Instrumentenbeleuchtung & LED Blinker

Beitrag #4 von Bernd-Hamburg » Montag 6. November 2017, 22:02

Ich würde mal die Bordspannung messen. Mal schauen, was dabei herauskommt.

Die Glättung, von der du sprichst, macht die Batterie. Die ist ein Vielfaches eines Kondensators.

Benutzeravatar
jogri8
Beiträge: 1342
Registriert: Samstag 15. Februar 2014, 15:57
Wohnort: 97941 Tauberbischofsheim

Re: Instrumentenbeleuchtung & LED Blinker

Beitrag #5 von jogri8 » Montag 6. November 2017, 23:50

Guckst DU!
2014-09-14 06.JPG
(1001.83 KiB) 204-mal heruntergeladen
2014-09-09 03.JPG
(1.02 MiB) 203-mal heruntergeladen


Also im weißen!

Wenn Du die weißen Tachoscheiben verbaut hast, die ein wenig dünner sind, empfehle ich Dir , gleich eine Unterkonstruktion.

Die von Spike sind nach drei Jahren nun doch etwas nach unten gebogen! Da nerven dann die LED-Lichter, die seitlich durchscheinen!

Ciao Jo
aus dem Lieblichen Taubertal!!!!!

Benutzeravatar
jogri8
Beiträge: 1342
Registriert: Samstag 15. Februar 2014, 15:57
Wohnort: 97941 Tauberbischofsheim

Re: Instrumentenbeleuchtung & LED Blinker

Beitrag #6 von jogri8 » Montag 6. November 2017, 23:51

Ach so, ansonsten findest Du alles in dem von Gerhard beschrieben Thema! {[]} {[]} {[]} {[]}
aus dem Lieblichen Taubertal!!!!!

Benutzeravatar
Z-master
Beiträge: 3015
Registriert: Freitag 6. August 2010, 17:39

Re: Instrumentenbeleuchtung & LED Blinker

Beitrag #7 von Z-master » Dienstag 7. November 2017, 21:58

Top gelöst! aber 2 fragen habe ich noch:

1. - 1 Stripe oder mehrere - und wo wird eingespeist und vor allem wie??
2. Müssen die Scheiben runter??? das hätt ich mir gern gespart ..... wegen gezogener Nadelwellen ...


Grüße
Grüße aus Oberbayern

Für Freie Fahrt im Alpenstaat!!

White Marshmallow Gang

leider muss es wohl sein: Hiermit erkläre ich den Haftungsausschluss für alle von mir verfassten Beiträge!

Benutzeravatar
jogri8
Beiträge: 1342
Registriert: Samstag 15. Februar 2014, 15:57
Wohnort: 97941 Tauberbischofsheim

Re: Instrumentenbeleuchtung & LED Blinker

Beitrag #8 von jogri8 » Mittwoch 8. November 2017, 10:18

Hy Daniel, Dankeschön!

ich habe zwei Stripes genommen - Hersteller ist Foliatec.

Die Stripes habe ich gekürzt - vom linken Becher habe ich ein Loch Richtung Tankanzeige gebohrt!

Angeklemmt habe ich das an einem der vielen Birnchenkabeln!

Ciao Jo
aus dem Lieblichen Taubertal!!!!!

Benutzeravatar
Dirty Harry
Beiträge: 5645
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: Instrumentenbeleuchtung & LED Blinker

Beitrag #9 von Dirty Harry » Mittwoch 8. November 2017, 12:07

Z-master hat geschrieben:Wobei ich sagen muss dass mein Standgas auf dem DZM nicht mehr ablesbar ist .... entweder es ist verdammt niedrig oder aber die Nadel ist vom Scheibenumbau leicht verdreht aufgesetzt. Motor läuft jedenfalls ohne Ruckeln - heißt bei guter Synchro aber nix ;)

Weiß jemand was oder hat Erfahrungswerte??

Grüße


Zum Stromproblem kann ich nichts sagen, da habe ich auch keinen Plan, aber zum Standgas, wenn die sauber Synchronisiert ist, läuft die wirklich mit so wenig Standgas, daß man nichts mehr ablesen kann, ist bei meiner auch so.
Und ich hatte meine Drehzahlmessernadel noch nie weg.

Harry
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

Benutzeravatar
jogri8
Beiträge: 1342
Registriert: Samstag 15. Februar 2014, 15:57
Wohnort: 97941 Tauberbischofsheim

Re: Instrumentenbeleuchtung & LED Blinker

Beitrag #10 von jogri8 » Mittwoch 8. November 2017, 17:06

Harry, Du bist echt ein faules Stück! :lol: :lol: :lol: :lol: :lol:

Was machst Du überhaupt????? :roll:

Schrauben - NÖ; keine Bremse; kein Tacho.....NIX

Fahren - Meistens nicht :mrgreen: :mrgreen: :mrgreen: :mrgreen:

Ich höre immer nur Urlaub!!!!!! und Putzen!!!!

Setzt Dich mal hin und zerleg dein Schmückstück!

Das wirst DU dann noch Sachen finden, die Du noch nie in den Händen hattest!!!! Zumindest nicht von deiner Elfer!

Liebe Grüße Jo
aus dem Lieblichen Taubertal!!!!!

Benutzeravatar
Z-master
Beiträge: 3015
Registriert: Freitag 6. August 2010, 17:39

Re: Instrumentenbeleuchtung & LED Blinker

Beitrag #11 von Z-master » Mittwoch 8. November 2017, 17:49

zum Strom: von der theorie her bin ich mir eignetlich sicher was das ist:
die Lima der 11er liefert Wechselstrom - Herzzahl ist Drehzahlabhängig. Dann kommt der Gleichrichter ( ich vermute mal Brücke mit schlechter Glättung - falls überhaupt) - spannung sollte eignelich immer über der Batteriespannung liegen
- Die batterie liefert 12 V gleichstrom. (es sei denn sie ist leer :mrgreen:)
Daraus ergibt sich bei laufendem Motor überlagernd eine Pulsierende Gleichspannung vom 14 V die durch die Batterie niemals unter 12 V sinkt.

je schneller dieser Wechsel (steigende Drehzahl) erfolgt desdo schneller Blinken die Lämpchen bis es unsichtbar wird. und die "Zünddauer" bzw. "Nachglühzeit" is bei LED geringer als bei ner Glühlampe.
Wie gesagt - ab geschätzten 300 RPM ist es weg, nur mein Standgas ist vermutlich in kaltem Zustand noch geringer....

zum Tacho: müssen die Scheiben runter oder kann ich den Zähleinsatz mit Scheibe irgendwie rauspopeln??

Grüße
Grüße aus Oberbayern

Für Freie Fahrt im Alpenstaat!!

White Marshmallow Gang

leider muss es wohl sein: Hiermit erkläre ich den Haftungsausschluss für alle von mir verfassten Beiträge!

Benutzeravatar
Bernd-Hamburg
Beiträge: 810
Registriert: Samstag 27. Oktober 2007, 08:34
Wohnort: Hamburg

Re: Instrumentenbeleuchtung & LED Blinker

Beitrag #12 von Bernd-Hamburg » Mittwoch 8. November 2017, 21:20

300 RPM ? Ist das ein 12 Zylinder ? Da fehlt ein 1 vor der 300.

Die (neu) Batterie liefert 12,6V und die gleichgerichte Wechselspannung (die dann ja eine Gleichspannung ist) der Lima wirst du aufgrund der Frequenz nicht flickern sehen.
Wenn ein Ripple von der Lima der Gleichspannung überlagert wäre, würde ich eher auf eine flaue Batterie, schlechte Leitungen/Übergänge oder einen halbkaputten Gleichrichter tippen.

Falls du ein Oszilliographen hast, kannst du ja mal nachmessen.

Benutzeravatar
jogri8
Beiträge: 1342
Registriert: Samstag 15. Februar 2014, 15:57
Wohnort: 97941 Tauberbischofsheim

Re: Instrumentenbeleuchtung & LED Blinker

Beitrag #13 von jogri8 » Mittwoch 8. November 2017, 21:52

Z-master hat geschrieben:zum Tacho: müssen die Scheiben runter oder kann ich den Zähleinsatz mit Scheibe irgendwie rauspopeln??




Ich versteh Dich gerade nicht????? :?: :?: :?:

Um den LED Streifen einzubauen, musst Du selbstverständlich die Scheiben runter machen! :idea:

Oder mal anders herum, was meinst Du mit Scheiben???? :?: :?:

Und, der 11er Tacho ist komplett zu zerlegen und auch wieder zum zusammenbauen! Nicht so ein aufdrösseln wie bei der Bonsai! {[]} {[]} {[]}

Aber, vielleicht reden wir auch aneinander vorbei :shock: :shock: :shock:
aus dem Lieblichen Taubertal!!!!!

Benutzeravatar
Z-master
Beiträge: 3015
Registriert: Freitag 6. August 2010, 17:39

Re: Instrumentenbeleuchtung & LED Blinker

Beitrag #14 von Z-master » Mittwoch 8. November 2017, 22:11

@ Bernd: 300 rpm - stimmt und ist trotzdem nicht gut füür den Motor, weiß ich ;) aber sie läuft rund wie besagter 12-Ender (at ja immerhin 8 Kerzen :lol:)

habe mir nun nochmal Gedanken drüber gemacht und ein bisschen Diagramme gemalt .....folgende Ausgangsbasis:
Batteriespannung ist 100% linearer Geichstrom mit Spannung XX,X Volt(12,6?? hab ich nicht gemessen) -
Die Lima gibt 100% Wechselspannung mit Spitzenwert YY,Y Volt ab; Frequez ist Drehzahlabhängig. Diese geht dann in den Gleichrichter welcher diese in eine Pulsierende Gleichspannung mit wert YY,Y Volt Spitzenwert umformt. Die Entladung des Glättungskondensators füllt diese Täler teilweise auf ( vom Spitzenwert abfallend bis die nächste Spitze kommt -)
Da die Ladespannung ja immer höher liegt als die eigentliche Batteriespannung wird diese bei laufendem Motor überlagert.

daher folgender Gedanke zum Problem:
niedrige Drehzahl = niedriger Frequenz der LiMa-Ausgangspannung
hohe Drehzahl = hohe Frequenz der LiMa-Ausgangsspannung
Das heißt für mich dass sich mit steigender Motordrehzahl die Maximalwerte der Limaspannung (positiv und negativ) auf der Zeitachse weiter zusammenrücken, ergo auch die Spitzenwerte der pulsierenden Gleichspannung zwischen Gleichrichter und Glättungskondensator.
Das würde heißen dass die zu füllenden Täler mit steigender Drehzahl immer kürzer werden. Hier kommt dann der Glättungskondensator ins spiel der die Täler füllt - je höher die Motordrehzahl desdo kürzer die Entladezeit des Kondensators (der zu beginn des Zyklus ja schneller lädt als entlädt) - und daraus resuliterend eine immer "gleichspannungsähnlichere" Bordspannung im Fahrbetrieb da die Spannung nciht so weit vom Spitzenwert absinkt.

oder bin ich da jetzt komplett am Holzweg?? Oszi hab ich leider keines sodass ich das nachmessen könnte ....
was sprechend die Elektriker??

GRüße

@ Jo: mit scheiben meine ich nicht die aus Glas sondern die mit der Drehzahl/Geschwindigkeitsskala - ich will die Zeiger nicht demontieren, hab Angst da was kaputt zu machen ... :mrgreen:
Grüße aus Oberbayern

Für Freie Fahrt im Alpenstaat!!

White Marshmallow Gang

leider muss es wohl sein: Hiermit erkläre ich den Haftungsausschluss für alle von mir verfassten Beiträge!

Benutzeravatar
Dirty Harry
Beiträge: 5645
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: Instrumentenbeleuchtung & LED Blinker

Beitrag #15 von Dirty Harry » Mittwoch 8. November 2017, 22:15

jogri8 hat geschrieben:Harry, Du bist echt ein faules Stück! :lol: :lol: :lol: :lol: :lol:

Was machst Du überhaupt????? :roll:

Liebe Grüße Jo



Nix, aber das mache ich gerne. :wink: :lol:

Warum schrauben, wenn alles läuft, sie bekommt, was sie braucht


Bernd-Hamburg hat geschrieben:300 RPM ? Ist das ein 12 Zylinder ? Da fehlt ein 1 vor der 300.



Hallo Bernd,
wenn der Motor läuft und die Drehzahlmessernadel ist ganz unten und zittert nur leicht, dann ist das auf alle Fälle weniger als 500 U/Min. Hatte mal ein Bild gemacht, finde es gerade nicht, sonst hätte ich es gepostet.
Bei der 11er geht das, wenn sie gut eingestellt ist, die 7,5er hat ein generell höheres Standgas, kann Dir aber nicht sagen warum.

Harry
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

Benutzeravatar
Z-master
Beiträge: 3015
Registriert: Freitag 6. August 2010, 17:39

Re: Instrumentenbeleuchtung & LED Blinker

Beitrag #16 von Z-master » Mittwoch 8. November 2017, 22:21

@ Harry:
also ich bekomme meine 750er auf 900 rpm runter bis der Motor anfängt unrund zu laufen..... wobei mit 1200 da doch deutlich lieber sind ;)

der Rundlauf der 11er im vergleich zur 750er/550er kommt in erster Linie davon dass die 11er einen geradeverzahnten Primärtrieb hat, die beiden Kleinen hingegen eine schlagende Primärkette ohne Spanner ;)
und das Hacken der Kette ohne rausreichend Zug ruiniert die Laufkultur...
Dazu kommen bei den meisten Kisten schlecht eingestellte und/oder augenudelte Vergaser, das merkt man richtig extrem!

Grüße
Grüße aus Oberbayern

Für Freie Fahrt im Alpenstaat!!

White Marshmallow Gang

leider muss es wohl sein: Hiermit erkläre ich den Haftungsausschluss für alle von mir verfassten Beiträge!

Benutzeravatar
Bernd-Hamburg
Beiträge: 810
Registriert: Samstag 27. Oktober 2007, 08:34
Wohnort: Hamburg

Re: Instrumentenbeleuchtung & LED Blinker

Beitrag #17 von Bernd-Hamburg » Donnerstag 9. November 2017, 19:18

oder bin ich da jetzt komplett am Holzweg?? Oszi hab ich leider keines sodass ich das nachmessen könnte ....
was sprechend die Elektriker??


Nee, auf dem Holzweg bist du nicht, aber es gibt einige Ungnauigkeiten.
Lange Rede, kurzer Sinn:
Es gibt keinen Glättungskondensator für die pulsierende Gleichspannung, die aus dem Regler kommt (14,1-14,4V). Miss die Spannung an der Batterie mit einem Multimeter, dieser Wert muss erreicht werden. Wenn nicht, läuft dein Motor wahrscheinlich so langsam (300 RPM), dass deine Lima nicht mehr im Arbeitsbereich ist.

Die "Glättung", richtig: Siebung, erfolgt durch die Kapazität der Batterie. Diese wirkt wie ein Riesenkondensator.

Benutzeravatar
jogri8
Beiträge: 1342
Registriert: Samstag 15. Februar 2014, 15:57
Wohnort: 97941 Tauberbischofsheim

Re: Instrumentenbeleuchtung & LED Blinker

Beitrag #18 von jogri8 » Donnerstag 9. November 2017, 20:04

Z-master hat geschrieben:@ am Holzweg??

@ Jo: mit scheiben meine ich nicht die aus Glas sondern die mit der Drehzahl/Geschwindigkeitsskala - ich will die Zeiger nicht demontieren, hab Angst da was kaputt zu machen ... :mrgreen:


Wo wir gerade auf dem Holzweg sind............... :D :D :D :D :D
Wenn Du wirklich ein LED Band verbauen willst, kommst Du nicht darum herum die Scheiben runterzumachen!!!!!! Nur Mut, das geht!!!! 8) 8) 8) 8) Es gibt dazu jede Menge Anleitungen hier!!!!

Wenn nicht, es gibt Ideen! Wir telefonieren dann! :mrgreen: :mrgreen: :mrgreen: :mrgreen:

Ob es die Birnchen als LED gibt-----????????????????????? !!!

Aber, Daniel, ich habe das hinbekommen! Dann ist es für Dich begnadeten Schrauber sicher überhaupt kein Problem! :wink: :wink: :wink: {[]}

Liebe Grüße Jo, der diesen Winter auch den Tacho wieder komplett zerlegt! 8)
aus dem Lieblichen Taubertal!!!!!

Benutzeravatar
Z-master
Beiträge: 3015
Registriert: Freitag 6. August 2010, 17:39

Re: Instrumentenbeleuchtung & LED Blinker

Beitrag #19 von Z-master » Donnerstag 9. November 2017, 20:11

irgendwie ist mir das zu filigran - bin doch Grobschlosser ;) bei der 750er sind jedenfalls reihenweise die DZ eingegangeb wenn man versucht hat die Nadeln zu ziehen ....

zum Strom: werde Limaspannung messen!

Grüße
Grüße aus Oberbayern

Für Freie Fahrt im Alpenstaat!!

White Marshmallow Gang

leider muss es wohl sein: Hiermit erkläre ich den Haftungsausschluss für alle von mir verfassten Beiträge!


Zurück zu „Elektrik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast