Kein Leerlauf

Antworten
Benutzeravatar
sowonderful
Beiträge: 8
Registriert: Mittwoch 14. März 2018, 14:36

Kein Leerlauf

#1

Beitrag von sowonderful »

Hallo Gemeinde,
ich habe eine Zephyr 750 Baujahr 1992 und schon seit längerem Probleme mit dem Vergaser.

Eigentlich ist das Problem, das ich keinen Leerlauf habe.
Wenn ich z.B. auf eine Ampel zufahre um anzuhalten und das Gas schließe geht der Motor sofort aus und ich habe Schwierigkeiten diesen sofort wieder zu starten. Das geht meist nur, wenn ich den Choke voll aufmache und dann starte.

Das ganze kann ich nur dadurch umgehen,das ich den Motor beim Abbremsen immer leicht auf Drehzahl halte bis ich beim Standgas angekommen bin.

Die Vergaserbatterie hatte ich komplett demontiert, im Profi-Ultraschallbad gereinigt und in jedem einzelnen Vergaser mit Keyster Vergaserreparatursatz alle entsprechenden Düsen und Kleinteile sowie Dichtungen ersetzt.

Das alles hat aber zu keiner Verbesserung des Problems geführt. Nun bin ich mit meinem "Latein" am Ende und hoffe, das jemand von euch mir weiterhelfen kann.

Auch habe ich überlegt, das es vielleicht eine andere Ursache geben könnte wie z.B. die Zündung.

Vielen Dank im voraus für eure Unterstützung.

Piet
Benutzeravatar
Troubadix
Beiträge: 898
Registriert: Montag 28. Oktober 2013, 20:48
Wohnort: Nähe Limburg/Lahn

Re: Kein Leerlauf

#2

Beitrag von Troubadix »

Mal ganz doof fragen...

...hast du mal versucht an dem Schwarzen Stellrädchen das Standgas etwas hochzudrehen???



Johannes
"Ever Tried? Ever failed? No matter. Try again. Fail again. Fail better"

(Samuel Beckett)
Benutzeravatar
Dirty Harry
Beiträge: 8219
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: Kein Leerlauf

#3

Beitrag von Dirty Harry »

Wie alt sind die Kerzen?

Springt sie im kalten Zustand gut an?

Harry
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.
Benutzeravatar
Hans-Dieter
Beiträge: 4766
Registriert: Donnerstag 25. Oktober 2007, 08:57
Wohnort: Weinheim
Kontaktdaten:

Re: Kein Leerlauf

#4

Beitrag von Hans-Dieter »

Benzinstand im Schwimmer prüfen.

Durchsichtigen Schlauch auf Ablassschraube stecken und am Vergaser Hochburgen. Der Sprit sollte bis zur Oberkante der Schwimmerkammer stehen siehe auch dazu die Tutorials im Technik Bereich
Keep on rolling

Hans-Dieter
Benutzeravatar
jim-wormold
Beiträge: 1125
Registriert: Sonntag 4. Dezember 2011, 12:38
Wohnort: Alzenau

Re: Kein Leerlauf

#5

Beitrag von jim-wormold »

Hans-Dieter hat geschrieben: Samstag 23. Januar 2021, 09:56 am Vergaser Hochburgen

HD, jeden von uns trifft irgendwann mal der Zorn der Rechtschreibkorrektur. :lol: :lol: :lol:
Das war schon kaputt!
Benutzeravatar
sowonderful
Beiträge: 8
Registriert: Mittwoch 14. März 2018, 14:36

Re: Kein Leerlauf

#6

Beitrag von sowonderful »

Schwimmerstand ist geprüft und OK,
Kerzen habe ich vor einem Jahr gewechselt,
Leerlaufgemisch auf 2 1/4
Vergaser synchronisiert
Benutzeravatar
Hans-Dieter
Beiträge: 4766
Registriert: Donnerstag 25. Oktober 2007, 08:57
Wohnort: Weinheim
Kontaktdaten:

Re: Kein Leerlauf

#7

Beitrag von Hans-Dieter »

Leerlaufgemischschrauben außen 2 1/4, innen 2,5 Umdrehungen
Ich denke nicht, dass es etwas bringt.

Wenn ich an deiner Stelle wäre, würde ich die Vergaser nochmal raus nehmen. Unter Umständen ist die Kaltstart-Düse mal wieder der Übeltäter.

Schau dir auch nochmal die Gehäuse der Leerlaufgemischschrauben an, ist da ggf noch ein O Ring drin. Murphys Law. Was schief gehen kann, geht schief
Und Danke Jim für deinen Hinweis :mrgreen:
Keep on rolling

Hans-Dieter
Benutzeravatar
sowonderful
Beiträge: 8
Registriert: Mittwoch 14. März 2018, 14:36

Re: Kein Leerlauf

#8

Beitrag von sowonderful »

Hans-Dieter hat geschrieben: Samstag 23. Januar 2021, 16:04

Schau dir auch nochmal die Gehäuse der Leerlaufgemischschrauben an,
OK OK, du meinst dort im Vergaser wo die Leerlaufgemischschrauben eingeschraubt wird befindet sich ein zurückgelassener O-Ring:

Und was ist die Kaltstartdüse, was kann dort passiert sein was die Funktion beeinträchtigt?


Habe mir den Unter den Deckelbeitrag vergaser durchgelesen. Echt informativ.!!!
Danke
Zuletzt geändert von sowonderful am Samstag 23. Januar 2021, 17:26, insgesamt 1-mal geändert.
Benutzeravatar
Dirty Harry
Beiträge: 8219
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: Kein Leerlauf

#9

Beitrag von Dirty Harry »

Wie sehen denn Deine Ansaugstutzen aus, hört sich für mich wie Falschluft an, deswegen auch die noch von Dir unbeantwortete Frage nach dem Kaltstartverhalten.
Könnte aber auch der Klassiker sein, Luftfiltergehäuse nicht richtig eingehängt.

Harry
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.
Benutzeravatar
Zeferl
Beiträge: 1453
Registriert: Samstag 8. Oktober 2011, 23:39

Re: Kein Leerlauf

#10

Beitrag von Zeferl »

Am Benzinhahn sind alle Schläuche knickfrei?
Das Luftfiltergehäuse ist dicht und sitzt richtig?
Der richtige LuFi drin? Ohne Löcher?
Das Gitter, der Schaum ok?

LLGS: Mal sind zwei O-Ringe drin, mal keiner, mal einer schief gepresst.
Einstellen der LLGS nach Anleitung, pauschal ist nicht perfekt.
Falschlufttest ernst nehmen, auch unter den Schellen!

Bevor ICH die Vergaser rausnehme, blase ich unten in die Entleerung mit der Pressluft rein,
auch wenn es unter den Sensibelchen hier nicht gern gesehen wird.
Mit G E F Ü H L aber! Hören bis es rausbläst. Und dazu nicht rauchen...............
Hat mir schon 2x den Ausbau erspart.
Gruß vom Zeferl aus Ostbayern
auf 750 D2
Feierabendtourer
Antworten