750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

Antworten
phattomatic

750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#1

Beitrag von phattomatic » Samstag 13. Juni 2015, 21:52

Moin,

ich habe meiner Zephyr 750 einen LSL Lenker spendiert. Eigentlich glaube ich alles richtig gemacht zu haben. Beim Gaszug bin ich mir noch ganz sicher ob ich den wieder richtig zusammengebaut habe, aber ich glaub da kann man nicht viel falsch machen. Der Gaszug scheint jedenfalls normal zu funktionieren.

Nachdem der Lenker drauf war bin ich also los. Springt mit Choke gut an, dreht mit Choke gleich erstmal hoch, lässt sich aber gut regulieren. Also losgefahren und 80km richtig Spaß gehabt, sogar einen Porsche 911 Carrera S4 gejagt - aber natürlich verloren :mrgreen: :mrgreen: :mrgreen: ....Dann fast schon wieder zuhause, halt ich an einer Ampel und mir fällt ein unrunder Lauf auf.
So als ob nicht alle Pötte laufen würden. Gasannahme schlecht, bockig bis ca. 4000 U/Min. darüber ist alles gut. Also nach Hause auf der gut ausgebauten Ortsumgehung mit 110-130 km/h ist nichts zu merken - einwandfreier Lauf - Gute Gasannahme, gefühlt alles normal. Beim Ortseingang fahre ich dann bewusst Niedertourig, also mit ca. 3000 U/Min., gleicher ruppeliger, unrunder Lauf und sich verschluckende Gasannahme. Über 4000 ist alles normal. Zuhause gucke ich erstmal. Sehe nichts, aber Spritgeruch und der Blick auf die Tankanzeige...Wat ? ... nur noch Halbvoll.... :shock: ....BIn Randvoll los, nach 85KM sollte sich normalerweise die Nadel kaum rühren, aber nur noch halbvoll....komisch...

Dann versuche ich zu starten. Ohne Choke...ist ja noch warm. Springt nur noch mit Gasgriffhilfe an und läuft unrund, aber läuft.
Kerzen getauscht, keine Besserung. Auch komisch, auf dem Seitenständer stehend ist das Problem verstärkt. Sitze ich drauf und starte mit Griff Hilfe, dann läuft sie - eben unrund bis 4000, darüber normal. Lasse ich sie im Standgas laufen und neige sie etwas nach links, wird der Lauf unrunder und sie stirbt ab.

Also, ich habe nichts weiter gemacht als den Lenker zu tauschen.
Vorher lief sie gut. 80km mit neuem Lenker lief sie gut.
Jetzt aber nicht mehr. Kann es am Lenker Tausch liegen ?
Habe ich was mit Gaszügen falsch gemacht ?
Oder hat wer eine anderen Verdacht ?

Danke & Beste Grüße
Tom
Zuletzt geändert von phattomatic am Sonntag 14. Juni 2015, 19:41, insgesamt 1-mal geändert.

Z-master
Beiträge: 3528
Registriert: Freitag 6. August 2010, 17:39

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#2

Beitrag von Z-master » Samstag 13. Juni 2015, 23:20

mach mal den Öleinfüllstutzen auf und Schnüffel mal - wenns nach Benz in stinkt sind dir gnadenlas die Gaser übergelaufen!
wenns so is folgt das volle Programm - meld dich einfach, irgendwer schreibt dir schon die Lösung!

Grüße
Haftungsausschluss für alle von mir verfassten Beiträge!

phattomatic

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#3

Beitrag von phattomatic » Sonntag 14. Juni 2015, 18:54

chnüffel mal - wenns nach Benz in stinkt sind dir gnadenlas die Gaser übergelaufen!
wenns so is folgt das volle Programm
....das volle Programm....au ha....

Hab geschnüffelt...stinkt allgemein nach Benzin neben der Mofa. Könnte also nicht beschwören, dass es im Öleinfüllstutzen nach Sprit riecht - kann aber schon sein....

Noch etwas ist aber Fakt. Zylinder 4, also rechts in Fahrtrichtung läuft nicht mit. Sein Krümmer bleibt lauwarm, wenn die anderen drei schon schön heiß sind. Zünfunke an Kabel/Kerze ist da. Also läuft der Pott nicht mit.... :?:

Am Lenker und den Zügen liegt es definitiv nicht, dass hab ich mir nochmal angeschaut.

Was sollte ich als nächstes tun ?

Danke & Grüße
Tom

Benutzeravatar
zephyrreiner
Beiträge: 1441
Registriert: Montag 10. August 2009, 19:11
Wohnort: Gerolsheim

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#4

Beitrag von zephyrreiner » Sonntag 14. Juni 2015, 19:06

Noch etwas ist aber Fakt. Zylinder 4, also rechts in Fahrtrichtung läuft nicht mit. Sein Krümmer bleibt lauwarm, wenn die anderen drei schon schön heiß sind.

Mach mal eine andere Kerze rein!!! War bei meiner 11er heut morgen auch so!! Rechte Kerze raus, eine alte, die gerad rumlag rein, und sie läuft wieder!!
Frag mich bloss nicht warum!!! Ist aber so!! :mrgreen:
Gruss Zephyrreiner
Gruss Zephyrreinerder keine 11er mehr hat!!
jetzt Suzuki GSX 1300 R ..... :mrgreen:
Drosseln..?? Wer Drosseln in einen Motor sperrt ist ein Tierquäler...

http://www.rauchfrei.x-pressive.com/foo ... 8_9524.png

phattomatic

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#5

Beitrag von phattomatic » Sonntag 14. Juni 2015, 19:31

Mach mal eine andere Kerze rein!!
die Kerze ist neu - hatte gestern gleich mal alle getauscht. Das Zündbild war auf allen anderen 3 Pötten in Ordnung. Nur auf Zylinder 4 war es schwarz und feucht.
Gruß
Tom

Benutzeravatar
Kawazep
Beiträge: 104
Registriert: Donnerstag 17. Juli 2008, 06:23
Wohnort: Petershagen

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#6

Beitrag von Kawazep » Sonntag 14. Juni 2015, 20:18

Hallo,

jetzt ist ja mal einer da der das gleiche Problem hat wie ich :)
Habe schon im letzten Jahr unter Elektrik einen Fred eröffnet weil ich annahm es ist der Regler.
Mittwoch dachte ich Fehler gefunden,Kontaktproblem, habe Zündkabel, Kerzen und Kerzenstecker erneuert.
Danach lief sie top. Gestern abend noch mal ein Probelauf, und wie vorher, Zylinder zwei läuft nicht mit :evil:
Habe heute morgen die Vergaser ausgebaut, alles geprüft, gereinigt und nichts gefunden kein Dreck keine anderen Probleme.
Alles zusammen gebaut, lief dann auch wieder alles normal, 25 km gefahren, komme zuhause an und Zylinder zwei läuft nicht mit.
Genau wie bei dir über 4000 alles normal darunter Zündassetzer und ruckeln.
Jetzt habe ich die Zündspulen untereinander getauscht, Vergaser syncronisiert, momentan läuft der Bock.
Das mit andere Kerze usw. hatte ich auch, bin momentan immer noch eine wenig ratlos.
wenn das so weitergeht bringe ich den Bock in die Werkstatt.

Vielleicht findet ja doch einer von uns den Fehler :wink:

Gruß
Thorsten
Zuletzt geändert von Kawazep am Sonntag 14. Juni 2015, 21:06, insgesamt 1-mal geändert.

phattomatic

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#7

Beitrag von phattomatic » Sonntag 14. Juni 2015, 20:38

jetzt ist ja mal einer da der das gleiche Problem hat wie ich
Moin Thorsten,
wir sollten eine Sebsthilfegruppe aufmachen... :mrgreen: ..."schön" dass wir nicht alleine da stehen mit unserem Problem, besser wäre es natürlich "wenn sich einer damit auskennt" damit wir unser Problem auch gelöst bekommen....

Ich habe die Zephyr noch nicht lange, bin da noch nicht so "fit" mit ihr. Aber das Ding find ich richtig Klasse. Ist mein 2. Fahrzeug daher kann ich mich mit Basteleien beschäftigen. Besser gefallen täte es mit aber natürlich sie würde einfach laufen und meine Schrauber Ambitionen würden sich auch Wartungen beschränken, aber na ja...

Ich wollte "gern" nächstes WE den Gaser ausbauen. Die Ansaug Gummis sollte ich mal erneuern. Ich glaube nicht das die das Problem sind aber frisch sehen sie nicht mehr aus. Wie der Gaser aussieht kann ich nicht sagen, den hatte ich noch nicht runter. Ich bin auch Schrauber Anfänger und habe noch nie an einem Versager rumgeschraubt. Um mir mal ein bisschen Praktische Ahnung anzueignen und auch mal "wirklich was selbst zu machen" das über Service, Flüssigkeitswechsel usw. hinausgeht, also Ventile einstellen, Vergaser reinigen & Synchen usw....habe ich mir die Zephyr überhaupt gekauft.... Konnte nicht ahnen dass das Teil so viel Spaß macht.... :mrgreen:...Na, ja ....jetzt habe ich halt gleich mal ein "ernsteres" Problem dass ich gern selbst lösen würde, denke mit learning by doing lerne ich am meisten und irgendwann muss man ja mal mit einem Vergaser anfangen.
Ach, so - Tank sieht von innen o.k. aus.

Einen Morgan Carbtune muss ich mir noch bestellen, fällt mir da ein.
Aber bei Dir war es nicht der Vergaser....hhmmm....ich weiß nicht wie ich das finden soll...
Gruß
Tom

Benutzeravatar
Kawazep
Beiträge: 104
Registriert: Donnerstag 17. Juli 2008, 06:23
Wohnort: Petershagen

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#8

Beitrag von Kawazep » Sonntag 14. Juni 2015, 21:02

Ja, Tank ist bei mir auch tip top.
Ich muss jetzt erst mal abwarten bis es das nächste mal auftritt.
So wild ist das mit den Vergasern nicht, muss nur alles penibel sauber sein beim zusammen bauen.

Gruß
Thorsten

phattomatic

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#9

Beitrag von phattomatic » Sonntag 14. Juni 2015, 21:08

So wild ist das mit den Vergasern nicht, muss nur alles penibel sauber sein beim zusammen bauen.
Ich werde es erleben.

Gibt es die Ansaugt Gummis eigentlich nur Original ?
Den Zephyr Depot Uwe gibt´s wohl nicht mehr.
Hast Du, oder wer anders einen Tip woher ich die Gummis bekommen kann ?

Bei eBay gibt es einen Anbieter, der u. A. gebrauchte aber "gute" Gummi Sätze anbietet
http://www.ebay.de/itm/Satz-Ansauggummi ... 41972cfb85- was meint Ihr dazu ?

Zur Not hat er ja auch komplette Motoren.... :roll:

Benutzeravatar
Kawazep
Beiträge: 104
Registriert: Donnerstag 17. Juli 2008, 06:23
Wohnort: Petershagen

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#10

Beitrag von Kawazep » Sonntag 14. Juni 2015, 21:24

Doch Uwe gibt's noch, da hab ich meine auch gekauft.
Aber nimm unbedingt die O-Ringe dazu.

Tel.Nr. Uwe Hasler 08230/ 4883.
Ich hoffe die Nummer ist noch aktuell.
Halt uns auf dem laufenden wenn du das Problem gelöst hast.

Gruß
Thorsten

Benutzeravatar
Hans-Dieter
Site Owner
Beiträge: 4464
Registriert: Donnerstag 25. Oktober 2007, 08:57
Wohnort: Weinheim
Kontaktdaten:

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#11

Beitrag von Hans-Dieter » Sonntag 14. Juni 2015, 21:29

[flash=][/flash]
Den Uwe gibt's noch öfters versuchen oder auf vwmt. De oder KfM-motorräder ausweichen.
Zu 90 % sind eure Leerlaufduesen korodiert. Selbst im Ultraschallgeraet kann das manchmal nicht behoben werden. Also neue Leerlaufduesen nach einer gründlichen Reinigung rein.Fragen 06201 23655
Keep on rolling

Hans-Dieter

Ich möchte Leute um mich haben, die durch Zufall in mein Leben purzeln und mit voller Absicht bleiben!

phattomatic

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#12

Beitrag von phattomatic » Sonntag 14. Juni 2015, 22:01

KfM-motorräder ausweichen
werde die Gummis 16065 (sind das die Selben wie bei der ZR7 ?) und O Ringe wohl bei KFM ordern,
ein Carbtune 4Pro habe ich auch bestellt. Am WE kommt der Keilhin Versager erst mal raus. Einen 4er Versager Rebsatz inkl. Schwimmernadelventile werde ich auch besorgen. Und Leerlaufduesen...

Kommen ja ein paar Euro Fuffzig zusammen. Na, ja die Schulbücher unserer Tochter kosten auch ein Schweine Geld, lernen ist ein teuerer Spaß :mrgreen:

Grüße
Tom

Benutzeravatar
Zephyr_1100
Beiträge: 143
Registriert: Montag 12. November 2007, 11:35
Wohnort: jetzt 47829 Krefeld

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#13

Beitrag von Zephyr_1100 » Montag 15. Juni 2015, 10:06

phattomatic hat geschrieben:
werde die Gummis 16065 (sind das die Selben wie bei der ZR7 ?) und O Ringe wohl bei KFM ordern,
ein Carbtune 4Pro habe ich auch bestellt. Am WE kommt der Keilhin Versager erst mal raus. Einen 4er Versager Rebsatz inkl. Schwimmernadelventile werde ich auch besorgen. Und Leerlaufduesen...

Kommen ja ein paar Euro Fuffzig zusammen. Na, ja die Schulbücher unserer Tochter kosten auch ein Schweine Geld, lernen ist ein teuerer Spaß :mrgreen:

Grüße
Tom
Wenn neue Leerlaufdüsen, dann bestell dir noch 4 Schwimmerkammerdichtungen dazu, weil die alten beim Zusammenbau nicht mehr richtig abdichten. ( habe Erfahrungen damit :oops: )
Gruß Gerd

Du hörst nicht auf zu fahren wenn du alt wirst,
du wirst alt, wenn du aufhörst zu fahren.
:wink:

Benutzeravatar
Hans-Dieter
Site Owner
Beiträge: 4464
Registriert: Donnerstag 25. Oktober 2007, 08:57
Wohnort: Weinheim
Kontaktdaten:

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#14

Beitrag von Hans-Dieter » Montag 15. Juni 2015, 13:37

Im Keyster Rep.Satz ist alles drin. Was du brauchst....
Keep on rolling

Hans-Dieter

Ich möchte Leute um mich haben, die durch Zufall in mein Leben purzeln und mit voller Absicht bleiben!

Benutzeravatar
Tommes
Beiträge: 87
Registriert: Sonntag 28. April 2013, 10:46
Wohnort: Dresden

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#15

Beitrag von Tommes » Montag 15. Juni 2015, 20:37

Hallo Leute...

und passender Weise hab ich mit meinem neuen Zweitmaschinchen :roll: ein ähnliches Problem...kommt nicht auf Standgasdrehzahl und ist immer kurz vorm ausgehen. Zylinder 4 steigt erst bei höheren Drehzahlen mit ein. Kerze und Zündung habe ich schon ausgeschlossen. ich tippe auf dichte Düsen für Leerlauf/Teillast...komme aber erst in 2 Wochen zum Vergaser ausbauen.
Nach dem Start ist der Krümmer nur schwach lauwarm. Nach einer Weile fahren in verschiedenen Gaszuständen wird er heisser aber ist eben lange nicht so heiss wie die anderen.

...nur mal kurz mein beitrag...
VG Thomas
Trotz Flügeln...Einmal Zephyrist - Immer Zephyrist

phattomatic

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#16

Beitrag von phattomatic » Montag 15. Juni 2015, 20:37

Im Keyster Rep.Satz
Meinst Du den "ganz kompletten" Satz ArtikelNr.: KK-0168
http://www.sardi-shop.com/Kawasaki-Keys ... z-Vergaser


oder den ArtikelNr.: K-1217KK
http://www.sardi-shop.com/Kawasaki-Keys ... z-Vergaser

Gruß
Tom

phattomatic

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#17

Beitrag von phattomatic » Donnerstag 18. Juni 2015, 09:43

Ich habe gestern noch mal die (neuen) Kerzen rausgenommen und alle Zündbilder verglichen. Auf den Zylindern 1-3 (von links nach rechts in Fahrtrichtung gesehen) ist die die Kerze eher schwarz-rußig und feucht. Gut, mäg daran liegen dass der Motor zuletzt nur kalt gestartet wurde und auch nicht mehr bis warm lief. Die Kerze 4 hat kein Zündbild - also stützt das die Erkenntnis, dass der Pott nicht mitlief - eine 3 Zylinder Zephyr quasi.

Ich habe dazu ergänzend die Kompression gemessen. Im kalten Zustand messe ich nicht einmal 6 bar und zwar auf allem 4 Zylindern gleich wenig.

Geben die Zündbilder und die Kompressions Werte dem Fachkundigen neue/zusätzliche Erkenntnisse ?
Oder bleibt es bei dem Vergaser - Versager - Befund ?

Noch etwas auch im Prinzip dazu, der Tank ist ja so ein bekanntes Zephyr Problem. Um das auszuschließen hilft, soweit ich das recherchiert habe nur eine kostspielige Innenbeschichtung, oder meiner theoretischen Überlegung zur Folge auch ein "besserer" Benzinfilter (evtl. waschbar) - sofern der Tank innen natürlich noch keine "Schlammschicht" unten drinnen hat....ist das richtig ????

Ach, so....welchen Keyster Kit sollte ich bestellen - den ganz kompletten oder den "light" ?

Danke & Grüße
Tom

Benutzeravatar
Zerby
Beiträge: 332
Registriert: Donnerstag 25. Oktober 2007, 12:10
Wohnort: bei Mannheim

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#18

Beitrag von Zerby » Donnerstag 18. Juni 2015, 10:41

Fakt ist Deine Kiste läuft nicht richtig und der Zündfunke ist auf allen
Zylinder vorhanden. Bevor Du jetzt am Vergaser anfängst würde ich erstmal
von oben, also Tank anfangen. Da dein Problem mit dem Lenkertausch anfing,
und ganz bestimmt nichts damit zu tun hat, fang beim Tank an.
- lass den Sprit mal bis auf 1-2 Liter ab

- Sichtprüfung mit Endoskop möglich, oder Minikamera an einer Verlängerung
wenn das nicht zur Hand, halt erstmal so in Augenschein nehmen.

- danach Tank runter, und mal kräftig durchschütteln, dann gleich den
Restsprit ablassen, am besten in ein Behäter der eine Sichtprüfung
des Sprits zulässt. Rost, Dreck usw. zu sehen?

- hat der Benzinhan noch beiden Filterröhrchen? wenn nicht liegen diese bestimmt noch im Tank,
rausholen und am Benzinhan wieder befestigen (Benzinresistenter Kleber)

- ist hier soweit alles im grünen Bereich kannst Du dir jetzt die Vergaser vornehmen
und hier würde ich dann gleich den komplett Kit nehmen und den Vergaser vorher
im Ultraschallbad reinigen. Meine Vergaser wollten selbst nach dem U-Schallbad noch nicht
so richtig, mit Bremsenreiniger haben wir dann am 4ten gemerkt das da der Strahl nicht sauber
durchkam, also nochmals geschallt und Hauptdüsen bearbeitet.

Meine Vergaser liefen davor einwandfrei, obwohl das Schwimmerkammerbild da ganz andere
Vermutungen zuließen :| :| Ich finde die Bilder aber gerade nicht :mrgreen:
Zuletzt geändert von Zerby am Donnerstag 18. Juni 2015, 13:43, insgesamt 1-mal geändert.
-----------------------------
Zerby

„Wer andere klein macht, ist noch lange kein großer Mann"

Benutzeravatar
Sammy
Beiträge: 273
Registriert: Mittwoch 23. April 2008, 16:11
Wohnort: Köln

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#19

Beitrag von Sammy » Donnerstag 18. Juni 2015, 10:47

phattomatic hat geschrieben: ... Ich habe dazu ergänzend die Kompression gemessen. Im kalten Zustand messe ich nicht einmal 6 bar und zwar auf allem 4 Zylindern gleich wenig. ...
Dann sind alle 4 gleichmäßig kaputt oder dein Tester ist defekt oder du hast ne Karte vom Diesel drin gehabt ...

Also wenn die Kerze von einem Zylinder nicht mal feucht ist, dann tippe ich auch auf Vergaser. Du kannst ja mal die Kammer vom betroffenen Vergaser abschrauben (außen ist das ja ohne Probleme möglich) und dann schaust du mal, ob übermäßig Dreck oder gar rost darin schwimmt.

Viel Erfolg bei der Fehlersuche,
Ralf
カワサキゼファー750 - ボンザイ フラクショ

phattomatic

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#20

Beitrag von phattomatic » Donnerstag 18. Juni 2015, 17:10

Bevor Du jetzt am Vergaser anfängst würde ich erstmal
von oben, also Tank anfangen
Jupp - der soll am WE sowieso runter, dann werde ich den mal genau begutachten.
Da besteht ja evtl. ohnehin Handlungsbedarf, sonst rotzt der Tank den frisch geföhnten Versager gleich wieder zu.

Dann sind alle 4 gleichmäßig kaputt oder dein Tester ist defekt oder du hast ne Karte vom Diesel drin gehabt ...
Der Tester ist nagelneu und Kartentausch nicht möglich.
Es ist dieser Tester hier: http://www.scheuerlein-werkzeuge.de/Mot ... ter-5.html

Kann ich jetzt annehmen, dass der Tester Plunder ist ?
Falsch machen kann man beim Testen ja eeeiiigentlich nicht so viel....
Gruß
Tom

Z-master
Beiträge: 3528
Registriert: Freitag 6. August 2010, 17:39

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#21

Beitrag von Z-master » Donnerstag 18. Juni 2015, 18:17

was ich so weiß kann sich schuerlein nich leisten nen Scheiß zu verkaufen.....
frage i: hast du mit dem Konus gemessen? die Kompri drückt den ganz gern mal raus trotz gegenhalten (da musst du draufdücken wie ein viech!)

Grüße
Haftungsausschluss für alle von mir verfassten Beiträge!

Benutzeravatar
Reiner
Beiträge: 524
Registriert: Freitag 13. Juni 2008, 09:01
Wohnort: Renningen

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#22

Beitrag von Reiner » Donnerstag 18. Juni 2015, 18:47

phattomatic hat geschrieben:Ich habe dazu ergänzend die Kompression gemessen. Im kalten Zustand messe ich nicht einmal 6 bar und zwar auf allem 4 Zylindern gleich wenig.
Hallo Tom,

die Kompression sollte man besser am warmen Motor prüfen.
Ich schätze mal, die Werte sind so niedrig, weil Dein Motor kalt war :wink:

Gruß
Reiner

Benutzeravatar
Dirty Harry
Beiträge: 6843
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#23

Beitrag von Dirty Harry » Donnerstag 18. Juni 2015, 19:03

Entscheidend ist Vollgas zu geben! Also Drosselklappen auf!
Und 6 bar ist so schlecht nicht, wichtig, das alle in etwa gleich sind.

Harry
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

phattomatic

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#24

Beitrag von phattomatic » Donnerstag 18. Juni 2015, 19:39

Entscheidend ist Vollgas zu geben! Also Drosselklappen auf!
Und 6 bar ist so schlecht nicht, wichtig, das alle in etwa gleich sind.

....ich komme grad vom Laufen und hab dabei noch so drüber nachgedacht, was ich doch falsch gemacht haben könnte....
und....klar, ich hab gar nicht am Kabel gezogen.... :roll: ....also sowas dämliches... ich werde es morgen oder Samstag gleich noch mal probieren wenn ich den Tank runternehme, dann aber mit offenen Klappen ....

Noch eine Frage zum Tank. Wenn darin wirklich des Übels Wurzel zu finden ist, wovon ich beinahe ausgehe - ist dann ein Filter eine Lösung oder hilft nur der Profi (z. B. Andy in Dietzenbach) ?

Gruß
Tom

Benutzeravatar
Dirty Harry
Beiträge: 6843
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#25

Beitrag von Dirty Harry » Donnerstag 18. Juni 2015, 20:55

Bin gerade zu faul, alles durchzulesen, hast Du eigentlich die Ventile eingestellt, sonst brauchst Du nicht Kompression zu messen.
Wenn das Spiel zu klein ist, geht Dir unter Umständen auch Druck flöten.

Harry
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

phattomatic

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#26

Beitrag von phattomatic » Donnerstag 18. Juni 2015, 21:05

hast Du eigentlich die Ventile eingestellt,
noch nicht...ich hatte das "mit auf dem Zettel" im Rahmen der bevorstehenden Kur.
Leider habe ich wohl aufgrund des Poststreiks mein bestelltes WHB noch nicht erhalten,
ich denke das kann ich gut gebrauchen, u. A. zum Ventile einstellen.

Ich hatte vor das Tankproblem zu lösen, sofern es ein Tankproblem gibt. Entweder
durch Beschichtung oder Filter. Dann den Vergaser US-reinigen lassen, Dichtungen usw. neu.
Ansaugstutzen Motorseite sollen neu, da sieht eine Seite nicht mehr so taufrisch aus. LuFi Seite
scheint schon mal neu gekommen zu sein, die werde ich lassen.

Dann Ventile einstellen, Vergaser Synchronisieren und dann hoffe ich die Kleine läuft wieder.
Ist dann auch schon ganz schön viel Schrauberei für ein Greenhorn wie mich - aber gut
learning by doing ich hab´s ja so gewollt.

Dieses WE kommt erstmal die Tank Analyse, dann mal sehen wie es weitergeht.
Gruß
Tom

Benutzeravatar
Dirty Harry
Beiträge: 6843
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#27

Beitrag von Dirty Harry » Donnerstag 18. Juni 2015, 21:21

Viel Erfolg!

Harry
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

phattomatic

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#28

Beitrag von phattomatic » Samstag 20. Juni 2015, 23:54

Mein Versager ist jetzt raus aus der Zephyr. Ich hatte den Eindruck (ist ja mein erster Laser Ausbau...) dass der aus den vorderen Ansaugstutzen, LuFi Seite recht leicht rausging. Die Stutzen konnte ich auf den äußeren beiden Gasern mit einem Finger locker unterschieben - ist dass so richtig gewesen ? Nachdem was ich hier so lese, bezgl. verhärteten Gummis auf der LuFi Seite hatte ich erwartet dass diese Stutzen viel, sehr viel strammer drauf sitzen....

Morgen will ich den Gassen mal demontieren um mal einen Blick auf die Teile und das Innenleben zu werfen. Nächste Woche wird geschallt. Keyster Kits muss ich noch bestellen....

Äußerlich sieht der Gaser nicht so schlecht aus, jedenfalls nicht verharzt. Der Sprit den ich aus den Kammer abgelassen habe war sauber. Den Tank will ich morgen mal entleeren und den Hahn ausbauen.

das WHB habe ich noch immer nicht - Scheiß Poststreik.....Die Ventile einstellen wollte ich auch morgen machen, aber ohne WHB.... :(

phattomatic

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#29

Beitrag von phattomatic » Montag 22. Juni 2015, 10:35

update:

ich habe den ausgebauten Versager angesehen. Die Nadel das betroffenen Gases/Zylinders hing tatsächlich etwas.
Richtig dreckig im Sinne von "versifft" ist der aber Gaser nicht. Mit Bremenreiniger habe provisorisch gereinigt und den Gassen wieder reinhängt.
Damit laufen dann wieder alle 4 Pötte - provisorisch....

Ich möchte es aber richtig machen. Daher Gaser wieder raus und ein paar Kleinigkeiten bestellt:

-Ultraschallgerät
-Tickopur R33
-Keyster Kits 4x
-Ventiledeckeldichtung
-Ansaugstutzen Kopf- und LuFi Seite

Der Tank ist runter. Benzinhahn war o.k. und beide Röhrchen saßen auch noch drauf. Der Sprit der rauslief war bis auf den letzten Tropfen klar.
Trotzdem möchte ich den Tank innen machen lassen - sicher ist sicher....

Der Gaser wird gereinigt und Düsen, Nadeln und Dichtungen kommen neu.
Die Ansaugstutzen kommen neu.

Die Ventile sollen eingestellt werden - da bin ich noch gar nicht sicher was genau ich dazu tun muss, da mir dank Herrn Bsirske immer noch das WHB fehlt... :evil: ....

Also wenn ich alle Teile bis zum kommenden WE bekommen sollte, und vor allem das WHB....dann kann ich am WE wohl mal weitermachen.
Ich würde als nächstes gern die Ventile machen, jetzt wo ohne Gaser schon mehr Platz da ist.


Gruß
Tom

phattomatic

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#30

Beitrag von phattomatic » Donnerstag 25. Juni 2015, 10:10

Eine Frage....wenn ich ein Ventilspiel außerhalb der Toleranz messe
und entsprechende Shims besorgen/tauschen muss - brauche ich zum Ventil Aus- und /Einbau einen Ventilfederspanner :?:

Z-master
Beiträge: 3528
Registriert: Freitag 6. August 2010, 17:39

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#31

Beitrag von Z-master » Donnerstag 25. Juni 2015, 10:34

Nö - zum Shimwechsel musst du die Nockenwelle rausbauen :mrgreen: :mrgreen:

Grüße
Haftungsausschluss für alle von mir verfassten Beiträge!

phattomatic

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#32

Beitrag von phattomatic » Samstag 27. Juni 2015, 23:18

kurzes update....

Der Tank ist beim Beschichten.

Eigentlich wollte ich heute den Vergaser mit neuen Stutzen an Kopf- und LuFi Seite wieder anbauen. Leider habe ich nicht alle Teile wegen des Poststreiks erhalten.... :(

Nun, ich habe die Vergaser U-Schall gereinigt, alle Düsen, Nadeln und Dichtungen erneuert. Leider war der Versager des betroffenen 4. Zylinders nach dem Zusammenbau immer noch am überlaufen, sobald ich den Sprit laufen ließ. Also habe ich diesen Versager wieder und wieder geöffnet, den Schwimmerstand verändert und zuletzt noch mal alle Düsen und Nadeln ausgebaut und mit Bremsenreiniger in sämtliche Öffnungen gesprüht. Dann mit Druckluft hinterher und wieder zusammengebaut. Jetzt läuft er zumindest nicht mehr über.....puhh...die anderen 3. Versager hatten keine Probleme. Das hat jetzt alles ein bisschen länger gedauert als geplant. Morgen will ich den Schwimmerstand im 4. Versager noch mal checken, da ich den Schwimmer so oft geändert habe.... Dann lasse ich die ganze Bank erstmal so. OB/wie erläuft sehe ich wenn ich alle Ansaugstutzen habe, dann erst werde ich ihn einbauen.

Morgen möchte ich dann eigentlich auch den Ventildeckel runter nehmen um das Ventilspiel zu prüfen. Da ich sowas auch noch nie gemacht habe wird es wohl länger dauern als geplant. Sofern ich das Ziel einstellen muss, brauche ich ja auch wieder Teile (Shims) also muss ich eh noch wieder bestellen.

Im Manual steht übrigens, dass ich die Schrauben der Stutzen mit Sicherungslack einschrauben muss. Sicherungslack ?
Woher bekomme ich den - was ist Eure Empfehlung ??

Ich bin ja mal gespannt wie es weitergeht und ob ich meine kleine Zephyr wieder "alleine" zum Laufen bekomme...

Morgen soll das Wetter auch wieder gut sein - da muss ich wohl mal meine Fazer FZ1 besteigen 8)

...to be continued...

phattomatic

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#33

Beitrag von phattomatic » Montag 29. Juni 2015, 08:41

zu dem Versager fällt mir noch etwas ein, was ich gerne mal "Jemanden fragen würde, der sich mit sowas auskennt..." :D

Die Keyster Komplett Kits die ich mir besorgt habe kamen sinniger Weise mit 2 verschiebenen Hauptdüsen pro Kit, da die Vergaser 1 & 4 mit anderen
Düsen als 2 & 3 bestückt werden. Lt. Handbuch kommen in 1 & 4 Düsen #88 und in die 2 & 3 Düsen #90.

Im Kit waren auch Düse #88 enthalten, die andere hatte aber die #92 anstatt der #90 wie im Handbuch.
Ich habe die #92 in die Gaser 2&3 gesetzt, weil es mir logisch erschien.

War doch richtig, oder .... :?: :?: :?:

Ist die Nr. 92 evtl. in der Modellpflege begründet ?
Wer kann da kurz was zu schreiben ?

Danke & Gruß
Tom

Benutzeravatar
Hans-Dieter
Site Owner
Beiträge: 4464
Registriert: Donnerstag 25. Oktober 2007, 08:57
Wohnort: Weinheim
Kontaktdaten:

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#34

Beitrag von Hans-Dieter » Montag 29. Juni 2015, 10:25

Servus Tom,

je nach Bj wurden da unterschiedliche Düsen eingesetzt. Handelt sich dabei um die sich dauernd verschärfenden Emissionsbestimmungen. Die führten dazu, dass die Maschinen immer magerer abgestimmt wurden.
Die 92er sind sicherlich verkehrt, da sie in anderen Maschinen ja auch laufen. Soweit hast Du alles richtig gemacht.

Das Whb versteht unter Sicherungslack z Bsp Loctite mittelfest.
Keep on rolling

Hans-Dieter

Ich möchte Leute um mich haben, die durch Zufall in mein Leben purzeln und mit voller Absicht bleiben!

phattomatic

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#35

Beitrag von phattomatic » Montag 29. Juni 2015, 16:52

Danke Hans-Dieter,
{[]} ich werde berichten wie es weitergeht, sobald ich weitermachen kann, d. h. alle Teile da sind und ich Zeit habe...vielleicht ja dieses Wochenende.
Gruß
Tom

Benutzeravatar
Nightwolf
Beiträge: 886
Registriert: Mittwoch 17. September 2008, 19:59
Wohnort: Sarstedt OT Hotteln

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#36

Beitrag von Nightwolf » Montag 29. Juni 2015, 22:38

Hans-Dieter hat geschrieben:Servus Tom,

je nach Bj wurden da unterschiedliche Düsen eingesetzt. Handelt sich dabei um die sich dauernd verschärfenden Emissionsbestimmungen. Die führten dazu, dass die Maschinen immer magerer abgestimmt wurden.
Die 92er sind sicherlich verkehrt, da sie in anderen Maschinen ja auch laufen. Soweit hast Du alles richtig gemacht.

Das Whb versteht unter Sicherungslack z Bsp Loctite mittelfest.
@Hans-Dieter meintest du "Die 92er sind sicherlich NICHT verkehrt" :?:

hand zum gruß
Nightwolf
Fahre du mit deinem Motorrad. Fährt dein Motorrad mit dir, stimmt etwas nicht!

Klappert deine Kawa nicht, hab die Panik im Gesicht!

ZEPHYR 750 C5 BJ95-GPZ 500 S BJ87-CX 500 BJ78-GPZ 1100 BJ96-Hexagon 125 BJ97-ZEPHYR 1100 A2 BJ93-ZEPHYR 550 B3 BJ92

phattomatic

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#37

Beitrag von phattomatic » Montag 6. Juli 2015, 16:18

Ich möchte hier meinen Abschlussbericht nicht vorenthalten. Um es vorwegzunehmen, Schuld war wie schon vermutet der Vergaser - insbesondere der des Zylinders 4 - der lief schlicht über. Selbst nach der Reinigung im U-Bad noch. Ichhabe ihn dann noch mal manuell mit Bremsenreiniger und Druckluft beackert - dann war er zumindest dicht, denn Neue Keyster Komplett Kits hatte ich schon in der ganzen 4er Bank.

Aber der Reihe nach, was habe ich alles gemacht:

A.) Tank bei WEMA innen neu beschichten lassen.

B.) Vergaser gereinigt, U-Schall (extra ein Bad gekauft....) & manuell
Neue Keyster komplett Kits verbaut
Schwimmerkammerstände eingestellt
Neue Ansauggummis Kopf- und LuFi Seite verbaut

C.) Ventil Spiel kontrolliert und bei 4 Ventilen nachgestellt

D.) Neue Gaszüge Öffner & Schließer verbaut

E.) Alles (z. T. ein paar Mal) zusammengebaut, mit einem neu gekauften
Synx Synchrotester von X-Log die Gaser synchronisiert.

F.) Öl- und Filter gewechselt

Nachdem ich mit den Ventilen fertig war, habe ich den Versager 3 mal ein und ausgebaut...
ich möchte noch mal erwähnen, dass ich derartige "Bastelei" das erste Mal an einer Mofa gemacht habe.
Da baut man schon mal eine Vergaser Bank ein und wundert sich wenn sie drin ist, warum man die Züge nicht zuerst einhängt....

...und wenn man das Dingen dann zum 2. Mal drin hat, wundert man sich nochmal darüber Öffner und Schließer vertauscht zu haben.... :roll: :roll: :roll: ...
Na, ja es war ja auch seeeeeehhhhr warm..... :mrgreen:

Nun - gestern am späten Nachmittag dann...lief die Zephyr. Sie läuft genau so wie ich schon oft gelesen hatte. Mit Choke dreht sie schnell hoch. Der Choke lässt sich nur Seeeehr fein regulieren. Sie läuft rund und warm gefahren auch im unteren Drehzahlbereich sehr schön sauber. Sie zieht warm wirklich gut durch. Verbrauch auf 60km (so viel war die Proberunde) liegt bei ca. 4 Liter was knapp unter 7 Liter entspricht. Ich denke dafür dass es mein Feuertaufe war ist das Ergebnis einwandfrei - was nicht zuletzt an der Unterstützung hier aus dem Forum gelegen hat.

{[]} DAFÜR EIN FETTES DANKE !!!!! {[]}

Der einzige Punkt mit dem ich nicht abschließend komplett zufrieden bin ist das Einstellen der Ventile. Ich hatte an 2 Ventilen ein Spiel von unter 0.06mm gemessen - das ist der kleinste Fühler den ich habe und der passte nicht durch. Unter den Stößeln habe ich jeweils ein 2,30 mm Shim gefunden. Laut Handbuch hatte ich ein 2,15mm Shim für diese beiden Stößel ermittelt. Mal angenommen, dass es 0.05mm Spiel bei diesen beiden Stößeln gewesen wären, dann sollte ich auf 0,20mm Spiel mit diesen Shims kommen. Bei 0,03mm Spiel vorher sollte ich auf 0,18mm kommen, also noch korrekt.

Nun habe ich die 2,15mm Shim drunter und komme auf 0,20mm Spiel...leider etwas zuviel. Ich nehme an das ist bis Ende Oktober nicht problematisch ?
Dann erst wieder nämlich wollte ich die Ventil-Spiel-Prozedur zur Saison Pause noch einmal (noch) sorgfältig(er) wiederholen. Und vorher will ich mir noch mal eine passende Führerlehre besorgen.

Grüße
Tom

Z-master
Beiträge: 3528
Registriert: Freitag 6. August 2010, 17:39

Re: 750er nach Lenker Umbau, unrunder Lauf, Spritgeruch

#38

Beitrag von Z-master » Montag 6. Juli 2015, 16:48

0,20 sind kein problem - scheppert und Tickert nur , macht aber (im gegensatz zu 0,06mm) nix kaputt!
Hab selber auch so ein paar Tickernde Kandidaten!

Grüße
Haftungsausschluss für alle von mir verfassten Beiträge!

Antworten