Hallo zusammen,
am 18. + 19.2017 bleibt die Bude hier geschlossen!
Grund: die Belegschaft hat sich entschlossen den Weihnachtsmarkt in Stuttgart zu überfallen :-)
Gleich am Anschluss wird das Forum upgedatet, hi hi hi das wird lustig.
Ok das mit dem Weihnachtsmarkt war Blödsinn aber das Update wird am 18. + 19.2017 stattfinden!
Ob ich solange brauche wird sich zeigen .... Start wird am 18.12.2017 um 09:00 Uhr sein!
Bei den Test ging leider einmal ein Bild in einem Beitrag verloren, ich hoffe das wird nicht schlimmer :-(
Die üblichen Verdächtigen sollten sich vorbereiten, Baldrian, Betablocker .... 48 Stunden können lang sein :-)

Viel Spass noch :-)
Gruß euer Administrator
aka kaputt

Der Lauf auf 3 Töpfen ;)

Benutzeravatar
Brender
Beiträge: 64
Registriert: Sonntag 3. Mai 2009, 23:24

Der Lauf auf 3 Töpfen ;)

Beitrag #1 von Brender » Donnerstag 28. September 2017, 18:19

Hallo,

am Wochenende hatte ich ein Problem. Ich wollte fahren aber sie lief nur auf 3 Töpfen. Erst hab ich die Zündkabel mal abgezogen und wieder drauf gesteckt, ohne Besserung. Dann habe ich die Kerze des nicht laufenden Zylinder 2 raus geschraubt. War nass, sah normal aus. Kurz mit der Drahtbürste drüber, Kerze aus Zylinder 1 raus geschraubt, sah auch normal aus und in den Zylinder 2 geschraubt. Quasi getauscht. Danach liefen alle 4 Zylinder.

Das gleiche hatte ich letzte Jahr auch schon mal. Erstmal kein Problem nur etwas nervig wenn man mit Leute fahren will. Hat jemand ne Idee woran sowas liegen kann?

Zepyhr 750 C1...
mfg Sebastian ;)

Benutzeravatar
Z-master
Beiträge: 3018
Registriert: Freitag 6. August 2010, 17:39

Re: Der Lauf auf 3 Töpfen ;)

Beitrag #2 von Z-master » Donnerstag 28. September 2017, 19:37

Kerzen können ne Macke haben oder die MAsse zum Zyl.kopf ist schlecht. ansonsten ein hängendes Nadelventil das sich nach einer gewissen Zeit wieder einkriegt lässt dir einen einzelnen Gaser übergehen!

Grüße
Grüße aus Oberbayern

Für Freie Fahrt im Alpenstaat!!

White Marshmallow Gang

leider muss es wohl sein: Hiermit erkläre ich den Haftungsausschluss für alle von mir verfassten Beiträge!

Benutzeravatar
Dirty Harry
Beiträge: 5646
Registriert: Sonntag 28. Oktober 2007, 00:21
Wohnort: 71696 Möglingen, Nabel der Welt!

Re: Der Lauf auf 3 Töpfen ;)

Beitrag #3 von Dirty Harry » Freitag 29. September 2017, 21:01

Ich denke auch, das war ein Zündproblem, entweder Kabel nicht richtig in der Spule, oder Stecker, durch das Rummachen ist es wieder in eine andere zündwillige Position gekommen.

Kerze glaube ich nicht, sonst wäre der andere Zylinder nicht mehr gelaufen.

Könnte aber auch ein Zündkabelbruch sein.

Harry, kein Elekriker, aber trotzdem nen Kurzen in der Hose :lol:
ZR 1100, 92, air cooled inline four, big block.
Zephyr-Wer keine hat, ist selber schuld!
Loud is out, but sound is in.

Benutzeravatar
Brender
Beiträge: 64
Registriert: Sonntag 3. Mai 2009, 23:24

Re: Der Lauf auf 3 Töpfen ;)

Beitrag #4 von Brender » Samstag 30. September 2017, 09:13

Danke euch! :).

Wo liegt denn eigentlich die Masse am Zylinderkopf bzw am Motor an? Geht da ein extra Kabel ran? Dann könnte man da mal wegen Korrosion schauen. Eigentlich hab ich ja an den Stecker gewackelt vorher. Bzw abgezogen zusammen gepresst und wieder aufgesteckt...
mfg Sebastian ;)

Benutzeravatar
Hans-Dieter
Site Owner
Beiträge: 3747
Registriert: Donnerstag 25. Oktober 2007, 08:57
Wohnort: Weinheim
Kontaktdaten:

Re: Der Lauf auf 3 Töpfen ;)

Beitrag #5 von Hans-Dieter » Samstag 30. September 2017, 09:16

auf der rechten Motorseite ( Kupplung) unterhalb der hinteren Motorhalterung
Dateianhänge
Masseansachluß.jpg
(8.08 KiB) 66-mal heruntergeladen
Viele Grüße
Hans-Dieter
Meine Mopeds

app.php/gallery/album/24

Benutzeravatar
Brender
Beiträge: 64
Registriert: Sonntag 3. Mai 2009, 23:24

Re: Der Lauf auf 3 Töpfen ;)

Beitrag #6 von Brender » Samstag 30. September 2017, 09:47

Oha, das Bild ist nicht das größte ;). Sollte ich aber finden. Danke!
mfg Sebastian ;)


Zurück zu „Triebwerk“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast